A-Klasse W168 Automatik Probleme

Diskutiere W168 Automatik Probleme im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, habe folgendes Problem an meinem w168 A160 mit Steptronic, Laufleistung 120tkm Die Gänge Schalten sehr ruckartig und unsauber, außerdem...

  1. #1 mrbusiness, 16.01.2010
    mrbusiness

    mrbusiness

    Dabei seit:
    06.08.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Auto:
    BMW 745Li
    Hallo,

    habe folgendes Problem an meinem w168 A160 mit Steptronic, Laufleistung 120tkm

    Die Gänge Schalten sehr ruckartig und unsauber,
    außerdem Packt der Rückwärtsgang nicht sofort.

    Wie könnte ich das Problem beheben?

    Getriebe Spülen, neuer Filter und Öl ? Meint ihr das würde was bringen?

    Schöne Grüße
     
  2. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.228
    Zustimmungen:
    2.054
    Auto:
    C220CDI
    Verbrauch:
    Jep, ich denke schon!

    gruss
     
  3. #3 mrbusiness, 17.01.2010
    mrbusiness

    mrbusiness

    Dabei seit:
    06.08.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Auto:
    BMW 745Li
    Dann werd ich mich die Tage wohl mal unters Auto legen müssen.

    Welches Öl bekommt er denn?

    Ist ATF3 oki?
     
Thema: W168 Automatik Probleme
Besucher kamen mit folgenden Suchen
  1. mercedes benz a140 automatik propleme

    ,
  2. a168 gänge ruckartig

    ,
  3. aKlasse automatik spülen lassen

    ,
  4. mercedes benz w168 automatik probleme,
  5. mercedes a klasse w168 automatik probleme
Die Seite wird geladen...

W168 Automatik Probleme - Ähnliche Themen

  1. Immer wieder Probleme mit kaputten Glühkerzen.

    Immer wieder Probleme mit kaputten Glühkerzen.: Hallo, bin neu hier und erhoffe mir einen Rat. Ich fahre den viano w639 3.0cdi V6. Habe mir von Mercedes und Stahlgruber die Glühkerzen bestätigen...
  2. Problem mit Automatik und ausgeschaltetem Start and Stop

    Problem mit Automatik und ausgeschaltetem Start and Stop: Hallo, bin neu hier im Forum und konnte zu meiner Problematik leider hier nichts finden. Habe folgendes Problem mit meinem V-Klasse, wenn ich an...
  3. W203 Aussentemperatursensor Probleme

    W203 Aussentemperatursensor Probleme: Hallo zusammen. Vielleicht wird mir hier geholfen. Seit einigen Tagen zeigt mein Benno (C180) eine Aussentemperatur von 85 Grad an. Dadurch...
  4. E230 Automatik - Kein Vortrieb

    E230 Automatik - Kein Vortrieb: Moin, habe mit meiner E-Klasse 230 T leider folgendes Problem. Beim Fahren gab es einen Ruck und einen leichten Knall daraufhin Wagen ausgerollt...
  5. E250 CGI M271 evo Probleme nach Steuerkettentausch

    E250 CGI M271 evo Probleme nach Steuerkettentausch: Hallo zusammen, mein Name ist Nico und ich wohne in der Nähe von Stuttgart. Im Mai diesen Jahres habe ich ein E250 CGI Coupe aus dem Baujahr 2010...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden