A-Klasse [W168] ESP/BAS Notlauf bzw. fast gar keine Leistung mehr

Diskutiere [W168] ESP/BAS Notlauf bzw. fast gar keine Leistung mehr im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; ch brauche dringend Hilfe. Bin heute ganz normal gefahren. Auto abgestellt und nach 30min wieder gestartet. Dann.... Komplette Lichtorgel. Alle...

  1. Baumi

    Baumi

    Dabei seit:
    24.05.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Mercedes A190
    ch brauche dringend Hilfe.

    Bin heute ganz normal gefahren. Auto abgestellt und nach 30min wieder gestartet.
    Dann....
    Komplette Lichtorgel. Alle Lampen mehrmals an und aus im KI, coole Lichtschow. [​IMG] Dann bleibt die BAS/ESP Lampe an und mein Elch läuft wie ein Traktor. Leerlauf kann man das nicht mehr nennen. Leistung.....vielleicht 10PS

    Bin dann mit Müh und Not noch nach Hause gekommen. Vollgas lief er gerade mnal noch ca. 10-15kmh im 1. Gang. Mehr ging absolut nicht. Desweiteren geht er dann alle 5sek komplett aus- allle Lichter im KI an- aber dann schleppt er sich wieder an.

    Habe dann als erstes den LMM ausgeabut und gereinigt. Hat aber keine Besserung gebracht.

    Dann habe ich mal nur die Zündung angemacht und habe ein Klacken aus dem Motorraum vernommen.

    Nach kurzer Suche...es ist die Drosselklappe. Und zwar zieht der Motor der die Klappe dreht immer Kurz an und lässt wieder los.
    Ist meine elektrik der Drosselklappe evtl. defekt?
    Oder gibts da evtl ein Relais das hängen könnte?

    Bin um jeden Tip dankbar
     
Thema:

[W168] ESP/BAS Notlauf bzw. fast gar keine Leistung mehr

Die Seite wird geladen...

[W168] ESP/BAS Notlauf bzw. fast gar keine Leistung mehr - Ähnliche Themen

  1. Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden

    Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden: Hallo, an meiner C-Klasse, Fahrersitz, funktionierte die Lordosestütze nicht mehr. Taster betätigt - nicht geht mehr - auch kein Geräusch von der...
  2. W203 beide Funk Schlüssel funktionieren auf einmal nicht mehr

    W203 beide Funk Schlüssel funktionieren auf einmal nicht mehr: Hallo an meinen W203 funktioniert bei beiden Schlüssel die Funk Fernbedienung der ZV nicht mehr. Beide Schlüssel hatten vorher einwandfrei...
  3. ESP BAS ASB - Welches ist das Relais???

    ESP BAS ASB - Welches ist das Relais???: Hallo alle zusammen. Bin nicht wirklich neu hier, aber das erste Mal ohne eine Lösung für mein Problem zu finden... Das Ding auf dem Foto läuft...
  4. Mein W211 E220 CDI startet garnicht mehr

    Mein W211 E220 CDI startet garnicht mehr: Hallo, nachdem ich mich bereits in mehrere foren und themen hier durchgewühlt habe und leider nicht zu 100% abgleichen kann ob es bei mir ähnlich...
  5. R171 SLK Getriebe schaltet nicht mehr hoch ?

    SLK Getriebe schaltet nicht mehr hoch ?: Hallo zusammen, gestern als ich Rückwärts aus der Einfahrt gefahren bin, und dann in den D Modus geschaltet habe gab es einen kräftigen Stoß...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden