W202 C200 1994 springt nicht an

Diskutiere W202 C200 1994 springt nicht an im W202 / S202 Forum im Bereich C-Klasse; Hallo Leute, mein C200 Benziner Bj 1994 springt nicht mehr an; stand ca. 2 Wo in der Garage. Tank mehr als halbvoll. Kein Surren der Benzinpumpe,...

  1. #1 Wirthmann, 19.03.2019
    Wirthmann

    Wirthmann

    Dabei seit:
    19.03.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute, mein C200 Benziner Bj 1994 springt nicht mehr an; stand ca. 2 Wo in der Garage. Tank mehr als halbvoll. Kein Surren der Benzinpumpe, Kontrolleuchten alle da, Anlasser dreht gut durch (Batterie neu, voll geladen), auch nach langdauernden Anlassversuchen kein Motorstart, kein "Husten", nichts, als würde kein Benzin vorne ankommen, denn auch kein Benzingeruch am Auspuff.
    Hatte mal ein Problem (ca 1 Jahr her) mit dem Leerlauf, der sich nach dem Start nicht hielt, sodass der Motor ausging, wenn nicht Gas gegeben wurde; hat sich aber von alleine wieder gegeben.

    Ich habe in die Benzinschläuche am Motor Benzin eingegeben; die waren dann nach den vergeblichen Anlassversuchen wieder leer (Rücklauf in den Tank?)

    Benzinpumpe defekt?
    Wegfahrsperre defekt? (habe keine FB Infrarotschlüssel, nur mechanische Schlüssel)
    Wonach muss ich suchen?
     
  2. #2 conny-r, 19.03.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.719
    Zustimmungen:
    885
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    ... und da fing der Gammel an. Läuft die Benzinpumpe bei Zündung ein.
     
  3. #3 Wirthmann, 19.03.2019
    Zuletzt bearbeitet: 19.03.2019
    Wirthmann

    Wirthmann

    Dabei seit:
    19.03.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Nein. Ich kann kein "Surren" bei Zündung ein hören.

    Ich kann die Pumpe aber hören, wenn ich am Sockel des grünen Relais' im Kofferraum (30Amp Sicherung) nach Abziehen des Relais' den Kontakt 30 mit Kontakt 87 kurzschließe. (Das ist gemäß Schaltplan auf dem Relais-Gehäuse die Funktion, die das Relais nach Anziehen haben soll.)
    Kontakt 85 gegen Kontakt 86 am Sockel zeigt mir eine Spannung von ca. 3,7 V. Mit dieser Spannung zieht das Relais aber nicht an, wie ich getestet habe. Es zieht erst bei ca. 4,4 V an (und schließt dann 30 mit 87).
    Also, irgendwie muss die Spannung zwischen 85 und 86 unter den Soll-Funktionswert (12V?) geraten (durch irgendeine andere Elektronik?).
    Andererseits springt der Motor aber auch trotzdem nicht an, wenn ich, wie oben beschrieben, Kontakt 30 mit Kontakt 87 durch einen dicken Draht kurzschließe. Die Benzinpumpe liefert wohl das Benzin nach "vor Ort". Das Zünden des Benzins (oder dessen Einspritzung?) im Zylinder muss aber irgendwie noch anders gesteuert werden.

    Oder liege ich da falsch?

    Gruß Axel Wirthmann
     
Thema: W202 C200 1994 springt nicht an
Besucher kamen mit folgenden Suchen
  1. c180 springt nicht an

Die Seite wird geladen...

W202 C200 1994 springt nicht an - Ähnliche Themen

  1. Probleme mit Start w204 c200 CDI Automatik ,Diesel

    Probleme mit Start w204 c200 CDI Automatik ,Diesel: Guten Abend liebes Community, bin ein Besitzer von einer C-Klasse ,es handelt sich um ein C200 CDI w204 ,Baujahr 2011 . Diesel ,Automatik . Das...
  2. Verzweifelt W168 A Klasse springt nicht an

    Verzweifelt W168 A Klasse springt nicht an: Hallo ich bin neu hier und hoffe ihr könnt mir helfen leider springt unsere A Klasse w168 Bj 2001 1.4 mit 82 ps nicht mehr an. Erst war es nur...
  3. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  4. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  5. LWR Xenon C200 Kompressor T Modell Bj 2003

    LWR Xenon C200 Kompressor T Modell Bj 2003: Moin, und jetzt dass nächste Problem. Nachdem ich eine Scheinwerferlampe auf der Beifahrerseite erfolgreich gewechselt habe, funktioniert die LWR...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden