W202 C200 springt nach 5 Jahren Standzeit nicht an

Diskutiere W202 C200 springt nach 5 Jahren Standzeit nicht an im W202 / S202 Forum im Bereich C-Klasse; Hallo zusammen, Ich besitze einen 94er W202 C200. Dieser stand nun 5 Jahre still, ist trocken eingelagert in einer beheizten Einzel-Garage. Jetzt...

  1. #1 Andre1308, 23.06.2019
    Andre1308

    Andre1308

    Dabei seit:
    03.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    W202 C200
    Hallo zusammen,

    Ich besitze einen 94er W202 C200.
    Dieser stand nun 5 Jahre still, ist trocken eingelagert in einer beheizten Einzel-Garage.
    Jetzt möchte ich ihn so langsam aus dem etwas längeren Winterschlaf rausholen und wieder zurück auf die Straße bringen, habe nun eine neue Batterie eingebaut und 10 Liter frischen Sprit eingefüllt (Tank war bei Einlagerung fast leer, zumindest Tankanzeige auf 0).
    Habe nun das Problem, dass er nicht anspringt, Anlasser dreht, aber er mag nicht starten. Habt ihr irgendwelche Tipps nach der langen Standzeit? Mal mit Startpilot versuchen? Oder vehement versuchen zu starten? Habs nur 3mal versucht und dann wieder gelassen, will ja nix kaputt machen...
    Bin für jeden Tipp dankbar...
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.420
    Zustimmungen:
    926
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Kommt hinter dem Kraftstofffilter Sprit raus?
     
  3. #3 gentlelike0675, 23.06.2019
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    609
    Zustimmungen:
    222
    Auto:
    V250
    5 Jahre ohne dementsprechende Vorkehrungen und Additiven in den Kraftstofftank ins ÖL ins Kühlwasser ??? Vermutlich ist der Kraftstofffilter zu, die Kraftstoffpumpe festgerostet...ebenso würde ich generell Öl raus, Filter neu, Kühlwasser raus und neu, Bremsflüssigkeit raus und neu....aber die Wahrscheinlichkeit das noch mehr im Argen liegt lässt sich kaum per Ferndiagnose sagen. Zündkerzen raus....Neu.....Startpilot rein.....Luftfilter raus und Startpilot rein....Daumen drück dass sich was tut !!!
     
  4. obko1

    obko1

    Dabei seit:
    18.10.2007
    Beiträge:
    139
    Zustimmungen:
    19
    Auto:
    C 220 CDI Kombi Automatik MOPF 2004
    Verbrauch:
    Kennzeichen:
    o b
    nw
    j y *
    Wenn er wirklich 5 Jahre am Stück gestanden hat, dann hätte ich zunächst einmal die Kerzen rausgeschraubt und den Motor erstmal von Hand durchgedreht, um zu sehen ob dieser im Laufe der Zeit eventuell fest gegangen ist. Hatte so einen Fall mal bei einem Motorrad nach langer Standzeit. Der Motor ließ sich damals nicht einen Millimeter von Hand drehen. Habe daraufhin erst mal die Kerzen rausgedreht und in jeden Zylinder einen Schuss Rostlöser gespritzt. Nach 24 Stunden Wartezeit konnte man den Motor dann problemlos drehen. Ein Patient der 5 Jahre im Koma lag steht ja auch nicht auf, zieht sich die Schuhe an und geht Joggen. Ich würde den Fehler auch zunächst auf der Kraftstoffseite suchen und wie bereits oben beschrieben, nach erfolgreichem Start alle Betriebsflüssigkeiten wechseln.
     
    conny-r gefällt das.
  5. #5 Andre1308, 07.07.2019
    Andre1308

    Andre1308

    Dabei seit:
    03.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    W202 C200
    Hallo zusammen,

    Erstmal danke für die Antworten!
    Spezielle Additive hatte ich leider nicht eingefüllt, der Dornröschen-Schlaf war auch nicht geplant, sondern hat sich eher so ergeben aus Zeitmangel.
    Ich habe jetzt gestern mal mit Startpilot gestartet, er ist kurz angesprungen und direkt wieder aus gegangen, ich denke also ich werde erstmal euren Rat befolgen und den Benzinfilter wechseln.
    Ziel ist es auch lediglich ihn aus der Garage zu bekommen und ihn nach Möglichkeit auf eigener Achse zum 2 km entfernten Mercedes Spezialisten zu bekommen... Dort sollen dann Inspektion inkl Wechsel aller Flüssigkeiten usw erfolgen... Ich hoffe mal, dass ich das Baby wieder ans rollen bekomme, halte euch auf dem Laufenden...
     
  6. #6 gentlelike0675, 07.07.2019
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    609
    Zustimmungen:
    222
    Auto:
    V250
    ….bist im ADAC / AVD etc.? Dann kannst dich auch hinschleppen lassen & kostet nix - mal beim Club anfragen !
     
Thema:

W202 C200 springt nach 5 Jahren Standzeit nicht an

Die Seite wird geladen...

W202 C200 springt nach 5 Jahren Standzeit nicht an - Ähnliche Themen

  1. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  2. LWR Xenon C200 Kompressor T Modell Bj 2003

    LWR Xenon C200 Kompressor T Modell Bj 2003: Moin, und jetzt dass nächste Problem. Nachdem ich eine Scheinwerferlampe auf der Beifahrerseite erfolgreich gewechselt habe, funktioniert die LWR...
  3. Batterie C200 Kompressor T Modell Bj 2003

    Batterie C200 Kompressor T Modell Bj 2003: Moin zusammen, welche Größe von Batterie ist für mein Modell empfehlenswert? Zur Zeit ist eine 56 AH Batterie verbaut. Dass erscheint mir bisschen...
  4. CLK 200 springt schlecht an, stottert und geht wieder aus!

    CLK 200 springt schlecht an, stottert und geht wieder aus!: Der CLK 200 ( W208 ) meines Großvaters wurde letztes Jahr über den Winter in der Garage eingelagert. Nachdem wir ihn im März wieder aufwecken...
  5. Sporadische Geräusche asu dem Antriebsstrang W202 C 180 Bj. 1999 Schalter

    Sporadische Geräusche asu dem Antriebsstrang W202 C 180 Bj. 1999 Schalter: Hallo, hier der Versuch von euch ein paar Ideen oder Ratschläge zu bekommen, wie ich das Problem eingrenzen kann. Problem nur insofern, dass es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden