W202 zieht bei kaltem Motot kaum noch ( Luftmengenmesser?)

Diskutiere W202 zieht bei kaltem Motot kaum noch ( Luftmengenmesser?) im W202 / S202 Forum im Bereich C-Klasse; Hallo, seit einigen Tagen zieht mein Wagen morgens im kalten Zustand kaum noch. Erst nach ca. 1km läuft er wieder normal. Lauft Fehlerauslesung...

  1. #1 kamikaze, 27.06.2006
    kamikaze

    kamikaze

    Dabei seit:
    27.06.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    seit einigen Tagen zieht mein Wagen morgens im kalten Zustand kaum noch. Erst nach ca. 1km läuft er wieder normal.
    Lauft Fehlerauslesung wohl Luftmengenmesser defekt( evtl.)
    bei Bosch neu ca.300,-

    habe jetzt im Internet geschaut, aber ich bin nicht sicher ob ich nun einen Luftmengenmesser oder nur einen Fühler kaufen soll.
    oder ist im LMM ein Fühler automatisch drin?

    wo bekomme ich einen gebrauchten her???
    Daten:
    0280 217 114
    000 094 09 48

    Schlüsselzahl : 0708 / 499 , baujahr 12/96

    Wer kann mir bitte helfen???
     
  2. #2 Marc C180, 27.06.2006
    Marc C180

    Marc C180

    Dabei seit:
    05.01.2004
    Beiträge:
    705
    Zustimmungen:
    0
    Auto:
    W203 C270CDI
    Wenn ich mich nicht irre, is das Baujahr abhängig. Die Vormopf bis 95 glaub ich (oder wars insgesamt bis 98 - bin mir jetzt nich sicher) hatte keinen Luftmassenmesser sondern nur nen Fühler. Erst bei den neueren Modellen kam der LMM.
     
  3. #3 sechserbidde, 27.06.2006
    sechserbidde

    sechserbidde

    Dabei seit:
    17.02.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Hi,
    hab auch probleme mit meinem LMM (S202 Bj 2001 200 Kompressor). Als ich den Stecker am LMM gezogen hatte, lief die Mühle viel besser (ich hoffe das war der Stecker für den LMM).

    Hab nun gelesen das man den LMM auch reinigen kann.
    nun2 Fragen:

    wo genau sitzt der LMM (am besten ein Bild), bzw. was muss ich ausbauen
    und
    wie reinige ich den LMM ohne ihn ganz zu zerstören


    kann mir das evtl. jemand beantworten?

    an kamikaze:
    versuche doch auch mal den Stecker zu ziehen, wenns dann besser wird weist du das es definitiv der LMM ist.

    Vielen Dank,
    Grüße
     
  4. #4 matallica, 28.06.2006
    matallica

    matallica

    Dabei seit:
    28.06.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Ha - bin dochnicht alleine mit diesem Problem. 4 Werkstätten unterschiedlicher Größe haben schon an dem Problem herumgedoktert - ohne Erfolg.
    Austausch LMM > 450€ hat nur ca. 3 Tage was gebracht. Im Winter und bei Nebel fahre ich lieber mit meinem abgef**** Golf 3; ist zuverlässiger. Und ich warte, bis Toyota nen Kombi mit anständigem Ladevolumen bringt.
     
  5. #5 jens0506, 03.07.2006
    jens0506

    jens0506

    Dabei seit:
    21.04.2006
    Beiträge:
    16
    Zustimmungen:
    1
    Auto:
    W203 Sportcoupe 180, Bj 2001
    Habe jetzt in ebay nen neuen LMM gekauft für 99,- und eingebaut. Springt wieder super an und kein Ruckeln mehr im Kaltzustand.
    Jetzt geht jedoch der Motor aus, wenn ich mit ca. 40 km bremse.
    Muss dann wieder starten.
    Das war vorher nicht so, mit dem alten LMM!

    was kann das sein???
     
  6. C180

    C180

    Dabei seit:
    13.06.2006
    Beiträge:
    699
    Zustimmungen:
    0
    Auto:
    w202 Mopf Bj99
    Hast du den LMM Nullen lassen ??
    War bei mir auch der Fall. erst nach dem der Fehlerspeicher gelehrt wurde und der LMm auf 0 gesetzt wurde ging bei mir alles zu 100 %
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.511
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    LMM nullen??? sorry, wer erzählt denn so einen Quark???
    Einbauen und gut.
    Es ist jedoch möglich, dass die Selbstanpassungsdaten durch den schleichend "kapputt gehenden" LMM sich schon derb verändert haben. Vielleicht meinst DU das mit "Nullen", nämlich die Selbstanpassungsdaten wieder auf Werkseinstellung zurücksetzen.
    Stimmt schon, die LMM können sehr nette und unterschiedliche Fehlerbilder erzeugen...aber das Motorsteuergerät erkennt diese erst sehr spät auch als defekt und geht in Notlauf.
     
  8. C180

    C180

    Dabei seit:
    13.06.2006
    Beiträge:
    699
    Zustimmungen:
    0
    Auto:
    w202 Mopf Bj99
    Jo meinte natürlich die werkseinstellung, hatte das wort vorhin bloss nich parat *g*
     
  9. #9 sechserbidde, 06.07.2006
    sechserbidde

    sechserbidde

    Dabei seit:
    17.02.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Wie setzte ich die Selbstanpassungsdaten wieder auf Werkseinstellung ??? oder kann das nur DC???
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.511
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    kann man nur bei DC/Bosch mit dem Computer. Ich weiß leider nicht, ob nach 10h Batterie abklemmen/Sicherung ziehen die Werte auch weg sind... müsstest Du einfach probieren...
     
  11. #11 kamikaze, 07.07.2006
    kamikaze

    kamikaze

    Dabei seit:
    27.06.2006
    Beiträge:
    2
    Zustimmungen:
    0
    habe jetzt den neuen LMM eingebaut, springt top an, zieht gut, jedoch geht er manchma bei ca. 20 km/h ( beim Bremsen) aus.

    War jetzt bei Bosch und habe den Fehlerspeicher leeren lassen.
    geht immer noch aus!!!zwar nicht mehr so oft wie vorher, jedoch keine Behebung des Fehlers. :sauer:

    Wer weiss weiter????
     
Thema: W202 zieht bei kaltem Motot kaum noch ( Luftmengenmesser?)
Besucher kamen mit folgenden Suchen
  1. w202 c 200 zieht nicht im kalten Zustand

    ,
  2. luftmassenmesser w202 reinigen

    ,
  3. mercedes w202 c180 luftmassenmesser

    ,
  4. luftmassenmesser nullen,
  5. w202 beschleunigt nicht im kalten Zustand automatikgetriebe,
  6. w202 lmm reinigen,
  7. w202 c180 lmm sauber,
  8. luftmassenmesser mercedes w202 reinigen,
  9. luftmassenmesser reinigen w202,
  10. w202 zieht kalten zustand nicht
Die Seite wird geladen...

W202 zieht bei kaltem Motot kaum noch ( Luftmengenmesser?) - Ähnliche Themen

  1. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  2. R Klasse: Standheizung (ausgeschaltet) zieht Batterie leer

    R Klasse: Standheizung (ausgeschaltet) zieht Batterie leer: Hallo Zusammen, ich bin neu in diesem Forum und fahre eine R Klasse (320cdi, BJ 2007, 400k Km) mit Standheizung (von Werk). Anfang des Jahres...
  3. C180 W202 Bj 95, Synchronisation funktioniert nicht

    C180 W202 Bj 95, Synchronisation funktioniert nicht: Hallo liebe Forennutzer, ich fahre einen 95er Baujahr Mercedes C180 W202 und seit ein paar Tagen entriegelt mein Schlüssel weder die ZV, noch...
  4. Spiegelschalter w202

    Spiegelschalter w202: Hallo zusammen. Vielleicht kann mir jemand helfen. Ich muss bei einem w202 c180 bj.93 den Schalter für die Aussenspiegelverstellung einbauen....
  5. S203 C280 startet nicht wenn er kalt ist.

    S203 C280 startet nicht wenn er kalt ist.: Hallo zusammen, Ich hoffe ihr könnt mir helfen. Mein Auto startet nicht wenn ich morgens (kalten Zustand) aus der Garage fahre. Nachmittags...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden