W203 CL -230Kompressor Bj.07.2001

Diskutiere W203 CL -230Kompressor Bj.07.2001 im Sportcoupé (CL203 + CLC) Forum im Bereich C-Klasse; Hallo und guten Tag ! Ich hab jetzt 2 Stunden nur gelesen und jetzt erkenne ich hier nix mehr. Ich habe folgendes Problem : Ab und zu habe ich im...

  1. Laie 58

    Laie 58

    Dabei seit:
    Freitag
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo und guten Tag !
    Ich hab jetzt 2 Stunden nur gelesen und jetzt erkenne ich hier nix mehr.

    Ich habe folgendes Problem :
    Ab und zu habe ich im KI in der Ganganzeige keinen Buchstaben stehen und dann startet mein Auto nicht.
    Dieses Problem tritt immer wieder mal auf und es gibt Tage ohne Probleme.
    Meist bekomme ich das nach 10-20 maligen drehen des Zündschlüssels hin und es wird das N angezeigt,dann startet mein Auto.
    Ich war schon mehrmals in der NL und hing am Computer,aber der Meister bei MB sagte er kann keinen Fehler finden,da er natürlich nicht auftritt wenn mein Auto keine Probleme macht.
    Im Moment steht mein kleiner Flitzer wieder in der NL und ich hoffe das er diesmal Probleme macht.
    Es wurde alles gecheckt und für in Ordnung befunden. (Batterie,Sicherungen usw.)
    Kennt sich hier vielleicht jemand mit diesem Fehler aus oder hatte soetwas schon mal.
    Danke im Vorraus !

    Achso km Stand 142000
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.417
    Zustimmungen:
    3.075
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    erst einmal :verschieb ich das zu den Sport Coupé


    Wurde schon mal das Wählhebel Modul in Betracht gezogen? Wenn dort nicht entweder P, oder N anliegt, dann wird der Motor Start nicht freigegeben.
     
  3. Laie 58

    Laie 58

    Dabei seit:
    Freitag
    Beiträge:
    2
    Zustimmungen:
    0
    danke für die schnelle antwort
    ja wurde alles geprüft.hab gerade mit dem freundlichen telefoniert - mein Auto ist
    wieder in Ordnung.
    es war ein Relais.
    vielen dank .
     
Thema:

W203 CL -230Kompressor Bj.07.2001

Die Seite wird geladen...

W203 CL -230Kompressor Bj.07.2001 - Ähnliche Themen

  1. Mercedes w203 zündschloss tauschen

    Mercedes w203 zündschloss tauschen: Hallo Leute, ich habe ein Problem mit meinem Zündschloss beim W203. Bei Kälte oder bei längerem stehen geht mit dem Schlüssel gar nichts mehr....
  2. S.O.S E350 CGI bj 2010

    S.O.S E350 CGI bj 2010: Hallo ihr Lieben, Habe mir ein 350 CGI gekauft 1 te Hand 85.000 km Check Heft lückenlos gepflegt leider defekt! Laut auslesen Hochdruckpumpe...
  3. W203 - Mein neues Radio läuft nicht

    W203 - Mein neues Radio läuft nicht: Hallo, sicherlich ist dieses Thema schon öfters behandelt worden aber ich als absoluter Laie brauche gezielte Hilfe. Ich habe mir ein Radio...
  4. Gesucht: Zündeinheit für CL 600

    Gesucht: Zündeinheit für CL 600: Der 12 Zylinder von meinem Kumpel läuft nicht mehr rund, Fehlerauslesung ergab defekte Zündeinheit. Das Teil kostet allerdings 3.700,- neu. Die...
  5. Lenkrad von einem anderen W203 einbauen

    Lenkrad von einem anderen W203 einbauen: Einen wunderschönen guten Tag an das Forum. Ich habe mal wieder was gefunden was mich reizt. Ich habe mein Auto schon ordentlich Umgebaut und nun...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden