W203 takert nach dem Start? Ölwechsel?

Diskutiere W203 takert nach dem Start? Ölwechsel? im W203 / S203 Forum im Bereich C-Klasse; Moin zusammen. Folgendes, mein c200 Kompressor takert nach dem (Kalt)Start und wenn ich den etwas warmfahre ist es weg. Kollege meinte, so mal...

  1. #1 Daytona66, 09.02.2019
    Daytona66

    Daytona66

    Dabei seit:
    30.10.2018
    Beiträge:
    46
    Zustimmungen:
    0
    Moin zusammen.

    Folgendes, mein c200 Kompressor takert nach dem (Kalt)Start und wenn ich den etwas warmfahre ist es weg. Kollege meinte, so mal Ölwechsel machen lassen und anderes Öl verwenden. Was sagt ihr dazu? Liegt das am öl? Letzter wechsel ist 6000km her. Derzeit würde immer 5w40 verwendet. Beste Grüße aus dem Norden
     
  2. #2 Daytona66, 09.02.2019
    Daytona66

    Daytona66

    Dabei seit:
    30.10.2018
    Beiträge:
    46
    Zustimmungen:
    0
    Es wurde immer 10w40 verwendet und nicht 5w.
     
  3. #3 conny-r, 09.02.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.945
    Zustimmungen:
    744
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Könnte am erlahmten Steuerkettenspanner liegen.
     
    ABmercedes gefällt das.
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    20.990
    Zustimmungen:
    3.233
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    das jetzt eher nicht.. denn Öldruck hast kalt den höchsten;)
    10W40 sind vielfach einfache Billigöle, davon bin ich wenig begeistert, da gibt's auch öfters Probleme mit Verkokung/Ablagerungen.
    ÖL nach 229.5 rein, ob nun 0w40, 5w40 oder eine andere Viskosität ist zweitrangig.
    Durch einen Ölwechsel wird das Geräusch nicht weggehen fürchte ich, man müsste aber erstmal wissen, woher es denn kommt.
     
  5. #5 Daytona66, 09.02.2019
    Daytona66

    Daytona66

    Dabei seit:
    30.10.2018
    Beiträge:
    46
    Zustimmungen:
    0
    "Eher nicht"meinst du den Steuerkettenspanner von der ersten Antwort? Wie geschrieben, es ist nur im Kaltstart und Sobald die Kiste warm ist und ich ihn wieder starte ist es weg. Schwer das Geräusch zu beschreiben..Hmmm
    Kommt auf jeden Fall irgendwo von unten Fahrerseite .Als wenn da irgendwas erstmal warmlaufen muß und klingt klopfen,Klacken und ist gut hörbar. Ok, also das dass öl erstmal warm laufen muß, daran liegt es nicht? War halt die Vermutung vom Bekannten. Danke euch
     
  6. #6 conny-r, 10.02.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.945
    Zustimmungen:
    744
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Muß ja erst mal aufgebaut werden.
     
  7. #7 Modell T, 10.02.2019
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    363
    Zustimmungen:
    91
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Hat der Hydrostößel? Wenn ja, ist Luft drin.

    Gruß Frank
     
  8. #8 conny-r, 10.02.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.945
    Zustimmungen:
    744
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Kann auch der Fall sein.
     
  9. #9 Modell T, 10.02.2019
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    363
    Zustimmungen:
    91
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Hatte ich mal bei meinem Mitsubishi Sigma 3.0. 12x wechseln incl. Lohn und Mafiasteuer 240 DM.
    Das waren noch Zeiten!
     
  10. #10 stud_rer_nat, 10.02.2019
    stud_rer_nat

    stud_rer_nat

    Dabei seit:
    08.04.2006
    Beiträge:
    4.417
    Zustimmungen:
    1.233
    Auto:
    2015er Citroen C5 Tourer HDI 200 Exclusive & 2018er Jeep Grand Cherokee 3,0 CRD Summit & 2016er Dodge Challenger R/T 5,7l Hemi :-) & 1997er Mercedes-Benz C180 Classic
    Ich würde auch auf die Hydrostößel tippen. Wieviel hat der Motor runter? Es gibt da spezielle Öle und Zusätze, die damit werben, dass es damit besser wird. Bei meinem 420 SE hat das damals alles nix geholfen.
    Sollten es die Hydros sein, sollte man die dann auch irgendwann wechseln lassen, weil sonst die Nockenwelle noch einläuft.
     
  11. #11 Andy 62, 10.02.2019
    Andy 62

    Andy 62

    Dabei seit:
    11.05.2017
    Beiträge:
    85
    Zustimmungen:
    17
    Auto:
    MB C 180 Kompressor T Modell
    Verbrauch:
    Ich hatte das auch bei meinem C 180 K allerdings nicht immer MB sagt 2-3 Sekunden ist normal muss dazu sagen das ich viel Kurzstrecke fahre.Habe dann den Tipp bekommen mal 2 Tankfüllungen Super Plus zu fahren die zweite Tankfüllung ist zur Hälfte durch das "klackern"ist weg.War bei mir allerdings auch nur 2,3 Sekunden.
     
  12. #12 Daytona66, 10.02.2019
    Daytona66

    Daytona66

    Dabei seit:
    30.10.2018
    Beiträge:
    46
    Zustimmungen:
    0
    Ob er Hydrostößel hat, kann ich dir gar nicht sagen. Gerudert hat er 160.800km
    Geräusch könnte auch nen Diesel nah kommen... tuckert ,tuckert, tuckert und dann weg.
     
  13. #13 Daytona66, 10.02.2019
    Daytona66

    Daytona66

    Dabei seit:
    30.10.2018
    Beiträge:
    46
    Zustimmungen:
    0
    Die Idee von mein Vorredner , von wegen anderes Benzin versuchen, wäre das ein Versuch?
     
  14. #14 Daytona66, 10.02.2019
    Daytona66

    Daytona66

    Dabei seit:
    30.10.2018
    Beiträge:
    46
    Zustimmungen:
    0
    HYDRAULIC VALVE LIFTER CONCENTRATE
    Das soll man den Öl hinzufügen und soll die und hat diese Eigenschaften :Löst verklebte Ventilschäfte und hydraulische Ventilstössel. - Dämpft Geräusche der Stössel. - Löst Verunreinigungen, Gummi- und Firnisablagerungen in den Ölleitungen. - Enthält Hochdruckadditive als Extraschutz. - Ist neutral gegenüber Katalysatoren. - Ist verträglich mit allen mineralischen und synthetischen Einbereichs- und Mehrbereichsölen.

    Meint ihr das sollte man mal versuchen?
     
  15. #15 Daytona66, 15.02.2019
    Daytona66

    Daytona66

    Dabei seit:
    30.10.2018
    Beiträge:
    46
    Zustimmungen:
    0
    Muß alles mal korrigieren! Es hört sich wie ein blubbern an, als wenn was am Auspuf kaputt ist. Beim Gas geben blubbert es lauter. Nach dem Kaltstart kommt das Geräusch ca.10 sec und wird dann leiser ohne auf's Gas zu treten. Nach einer gewissen km Zahl ist es ganz weg. Hmmmm?
     
  16. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.492
    Zustimmungen:
    3.085
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    vielleicht die Krümmer Dichtung.

    Sobald der Krümmer warm wird, und sich ausdehnt, ist alles wieder dicht, und es herrscht Ruhe. Schau mal nach, ob du da eine undichte Stelle sehen kannst.
     
  17. #17 Daytona66, 15.02.2019
    Daytona66

    Daytona66

    Dabei seit:
    30.10.2018
    Beiträge:
    46
    Zustimmungen:
    0
    Ja, das könnte es natürlich sein. Klingt logisch!

    Ich lass von mir hören , was es nun endgültig gewesen ist.
     
  18. #18 Daytona66, 17.02.2019
    Daytona66

    Daytona66

    Dabei seit:
    30.10.2018
    Beiträge:
    46
    Zustimmungen:
    0
    Es sind doch die Hydros, war in der Werkstatt.
    Die meinten es sei nicht so schlimm , wenn das das Geräusch nach 10sec. aufhört, sollte man allerdings im Auge behalten.
     
  19. #19 conny-r, 17.02.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.945
    Zustimmungen:
    744
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Es gibt Additive, auf jeden Fall ein Versuch wert, gerade am Anfang !
     
  20. #20 Daytona66, 17.02.2019
    Daytona66

    Daytona66

    Dabei seit:
    30.10.2018
    Beiträge:
    46
    Zustimmungen:
    0
    Habe ich schon eingefüllt, es wurde nur bedingt besser. Versuche es weiter mit super plus tanken mal Ölwechsel
     
Thema:

W203 takert nach dem Start? Ölwechsel?

Die Seite wird geladen...

W203 takert nach dem Start? Ölwechsel? - Ähnliche Themen

  1. Ölwechsel bei MrWash

    Ölwechsel bei MrWash: Ich bin ja sowas von begeistert !!! Ich fahre seit über 15 Jahren zum Ölwechsel zu MrWash - war immer top zufrieden! Jetzt zum ersten Mal mit...
  2. W203 Baujahr2003 Gaspedalsensor wechseln

    W203 Baujahr2003 Gaspedalsensor wechseln: Moin, Ich müsste bei meinem W203 Kombi den gaspedalsensor wechseln. Kann mir da jemand weiter helfen?
  3. Ölstand messen nach Ölwechsel

    Ölstand messen nach Ölwechsel: Hallo, wie messe ich den Ölstand bei einem W203, Bj. 2005 nach einem Ölwechsel? Es handelt sich um einen 200CDI. Fragt Wolfgang
  4. W203 C220CDI Kraftstoffpumpe Tank

    W203 C220CDI Kraftstoffpumpe Tank: Hallo! Mein Diesel hat Startprobleme Das heißt er springt nicht an. Folgende Reparaturen wurden durchgeführt: Dieselfilter, Kraftstoffleitungen...
  5. W203 Felgen

    W203 Felgen: Hallo, Bin auf der Suche nach neuen Felgen für meinen W203 BJ 2003. Habe mich etwas in die Keskin KT15 18 Zoll verliebt... Da ich mir nicht 100%...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden