W203CL: Klappern im Hinterachs-Bereich

Diskutiere W203CL: Klappern im Hinterachs-Bereich im W203 / S203 Forum im Bereich C-Klasse; Hallo allseits, seit kurzem habe ich ein seltsames Phänomen an meinem W203Cl. Wenn ich bei meinen Fahrten die ersten paar Mal bremse, klappert...

  1. #1 Scherzi1, 07.06.2004
    Scherzi1

    Scherzi1

    Dabei seit:
    26.09.2003
    Beiträge:
    401
    Zustimmungen:
    0
    Hallo allseits,

    seit kurzem habe ich ein seltsames Phänomen an meinem W203Cl. Wenn ich bei meinen Fahrten die ersten paar Mal bremse, klappert es im hinteren Bereich (Kofferraum ist leer). Dieses Klappern ist dann aber sehr schnell wieder weg. Wenn ich meinen Ohren trauen kann, dann ist das Geräusch so etwa auf Höhe der Hinterachse zu lokalisieren. Hat jemand von Euch eine gute Idee, woher das Geräusch stammen könnte? Dass ich meinen "Freundlichen" deswegen aufsuche, versteht sich von selbt, da ja noch Garantie auf meinem Hobel ist. Allerdings würde ich gerne vorher so grob wissen, was es sein könnte, damit ich mich rechtzeitig mit dem Gedanken einer Wandlung befassen kann (war ja 2 mal wegen der UHI in der Werkstatt, dann die BiXenon, das Getriebe...), sofern erforderlich. Danke für Eure Hilfe!
     
  2. #2 Scherzi1, 08.06.2004
    Scherzi1

    Scherzi1

    Dabei seit:
    26.09.2003
    Beiträge:
    401
    Zustimmungen:
    0
    Jetzt habe ich einen WErkstatt-Termin gemacht bei meinem Freundlichen... hab ihm am Tel. das Problem erklärt, und seine erste Frage war: haben wir schon mal da dran gearbeitet? Also allein diese Antwort verursachte einen so dicken Hals bei mir, dass ich nicht mal mehr durch das Fenster hinausgekommen wäre, denn die Frage des Meisters sagt ja im Grunde nichts anderes, als dass man dort wohl schon öfters Probleme durch nachlässiges Arbeiten hatte :motz: :sauer: Und natürlich kann man das diese Woche nicht mehr machen, aber nächste Woche habe man Zeit... kein Wort von wegen Leihwagen usw., dabei habe ich sofort gesagt, dass mein Schnuckelchen von Oktober 2003 ist.
    *genug Dampf abgelassen, jetzt wieder BTT*

    Kann es rein theoretisch sein, dass durch die Arbeiten an der Steuereinheit für das UHI irgendwas in einen Hohlraum "zufällig" reingefallen ist? Das leuchtet nicht ganz ein, weil das Geräusch ja nich permanent, sondern nur manchmal da ist. :rolleyes: ?(
     
  3. Graule

    Graule

    Dabei seit:
    12.05.2002
    Beiträge:
    2.379
    Zustimmungen:
    0
    Ich glaube asgi hat auch ein problem mit der Hinterachse die macht bei ihm auch ab und zu geräusche. Hört sich immer nach einem leichten brummen an. Die Aussage von dem Meister ist schon heftig da würde ich mir überlegen ob ich nicht die Werkstatt wechsle.

    Gruss Graule
     
  4. #4 Scherzi1, 09.06.2004
    Scherzi1

    Scherzi1

    Dabei seit:
    26.09.2003
    Beiträge:
    401
    Zustimmungen:
    0
    Hallo Graule,

    genau das werde ich machen - aber vorher schnappe ich mir am Samstag den Chef...und dann werde ich mal paar klare Worte reden, wie ich mir Kundenservice vorstelle. Und diese Sache sollen sie noch richten, dann war es das... und einen SLK würde ich mir logischerweise dort auch nicht holen. Ich erwarte ja keine Sonderbehandlung, aber wenigstens das Stellen eines Leihwagens hätte ich erwartet. Naja, so kann man Kunden auch vertreiben.
     
  5. #5 Scherzi1, 15.06.2004
    Scherzi1

    Scherzi1

    Dabei seit:
    26.09.2003
    Beiträge:
    401
    Zustimmungen:
    0
    Hallo allseits,

    also heute war mein Schnuckelchn bei meinem Ex-Freundlichen. Der Termin war eine Woche im Voraus ausgemacht. Um 8:10 ruft mich der Meister an und macht mich an, dass ihm mein Auto "untergeschoben" worden sei und er sich darum hätte kümmern müssen. Rein technisch hat der Typ versucht, mir folgendes klar zu machen: das Geräusch, das ich höre, sei bedingt durch das Rosten der Bremsscheiben, das sei völlig natürlich, zumal das Fahrzeug ja auch Standzeiten hat (klar, über Nacht darf mein Schnuckelchen in der Tiefgarage schlafen!). Außerdem könne man den Abdruck der Bremsbeläge ganz deutlich sehen. :wand :wand :wand Ich ziehe zwar die Feststellbremse an, weil mein Auto in einem Doppelparker logiert, aber das ist immer noch eine Seilbremse. Also wie will der Mann Abdrücke sehen? Und ie krönung war dann, dass er mir gesagt hat, ich könne mich darauf einstellen, dass die Bremsscheiben bald aussehen wie ein Blätterteig (diesen Ausdruck benutzte er tatsächlich) und die Scheiben eben sehr bald gewechselt werden müssten. Ich wies den netten Mann dann darauf hin, dass bei meinem seligen W202, der in derselben Weise behandelt wurde wie jetzt mein W203CL, eben genau das nicht passiert ist. Sein Kommentar: da könne ich auc Porsche oder Ferrari oder Rolls Royce fahren, das wäre so... Fazit: man hat nichts gemacht, und ich gehe zudem davon aus, dass das Geräusch auch weiterhin da sein wird. Dass sich Rost auf den Scheiben ansetzt, ist nachvollziehbar... aber SCheiben müssten eigentlich 50.000 km min. halten... und wenn der Mann mir jetzt, nach knapp 12.000 km schon sagt, dass ich mich auf einen schnelleren Tausch einrichten solle, dann bekomme ich irgendwie einen Dicken Hals....

    Kann mir einer bitte erklären, was da rein technisch an den Ausführungen des Meisters korekt ist, besonders in Bezug auf die Lebensdauer der Bremsscheiben? Dass sich da mal Rost ansammelt etc, ist klar... Wie ist das mit den Abdrücken der Bremsbeläge? Damit es Abdrücke gibt, müssten diese Stellen auf den Scheiben ja vor der Einwirkung von Feuchtigkeit geschützt sein und die Bremsbeläge hätten dann einen permanenten Kontakt mit den SCheiben - was nach meinem Wissen so nicht in der Konstruktion vorgesehen ist. Hat jemand schon Erfahrungen, wie lang die Scheiben in der Baureihe W203 halten?

    Vielen Dank für Eure Hilfe!
     
  6. #6 Ghostrider, 15.06.2004
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.473
    Zustimmungen:
    310
    Auto:
    Kia Niro Hybrid / SL350 R231.457
    Verbrauch:
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Komisch.
    So eine Aussage bezüglich der hinteren Bremsscheiben und Beläge habe ich auch am Donnerstag letzte Woche von einem Meister erhalten !

    Der schob das auf das SBC und ESP, welches bevorzugt an der HA eingreift.

    Vielleicht ist da was dran, aber ich kann das irgendwie nicht glauben.
     
  7. #7 Scherzi1, 15.06.2004
    Scherzi1

    Scherzi1

    Dabei seit:
    26.09.2003
    Beiträge:
    401
    Zustimmungen:
    0
    Hallo Ghostrider,

    einerseits beruhigt es mich, dass Du eine ähnliche Aussage bekommen hast, andererseits bleiben bei mir recht starke Zweifel an der Richtigkeit. Dass sich die Scheiben/Beläge nicht gleichmäßig abnutzen (gemeint: VA und HA) leuchtet ein, schon wegen der Gewichtsverteilung. Dass das ESP zuerst an der Antriebsachse eingreift und dort die Stabilität herstellen will, ist ok und auch physikalisch sinnvoll. Allerdings kann ich mir einfach nicht vorstellen, dass die Beläge Dauer-Kontakt mit den SCheiben haben...da würde man hören, das würde ich merken am Verbrauch und am Bremsverhalten usw... Irgendwie ist das recht seltsam. Aber vielleicht bekommen wir ja noch eine gute Antwort...
     
  8. #8 Bad-Willi, 15.06.2004
    Bad-Willi

    Bad-Willi KO_C-Sportcoupe

    Dabei seit:
    19.04.2004
    Beiträge:
    635
    Zustimmungen:
    2
    Auto:
    Mercedes W211 E-Klasse
    Hallo!

    Also so ca 80.000km halten die Bremsscheiben kommt aber auch auf die Fahrweise an.

    Und die Aussage das die hinteren schneller weg sind weil das esp und so eingreift stimmt nicht. Weil wie oft greift das esp ein, bei mir nicht oft. Und wenn ich von 100 Bremse, bremsen bekanntlicher Weise die vorderen mehr als die hinteren.

    Und bitte wo sollen die Bremsscheiben rosten???
    Bei mir rosten die nur wenn ich das Auto wasche und gleich in die Garage stelle und wenn ich dann die Handbremse anziehe und dann am nächsten Tag wegfahre gibt es einen kurzen Ruck und dann sieht man die abdrücke auf der Bremsscheibe.
    Aber das ist nach 2 mal Bremsen weg.

    Hoffe ich konnte helfen
    Mfg Willi
     
  9. #9 Scherzi1, 15.06.2004
    Scherzi1

    Scherzi1

    Dabei seit:
    26.09.2003
    Beiträge:
    401
    Zustimmungen:
    0
    Hallo Willi,

    ganz genau - vorne sind die Scheiben schneller durch, weil die Masse dort liegt (Verteilung wohl ca. 70:30). Das ESP hat siche nur bei heftiger Fahrweise Einfluss auf die Lebensdauer der Scheiben. Die Frage mit dem Rost ist für mich die zentrale Stelle - ich gehe davon aus, dass das Fahrzeug bei normalen Bedingungen keinen Rost ansetzen sollte. nach der Wäsche wird das Fahrzeug sowieso noch bewegt und die Bremse ordentlich betätigt (das klassische Pumpen), damit die Wasserspuren verschwinden. Irgendwie habe ich bei der Auskunft meiner nun endgültig Ex-Werkstatt ein ungutes Gefühl...
     
  10. #10 wackelelvis, 15.06.2004
    wackelelvis

    wackelelvis

    Dabei seit:
    10.04.2004
    Beiträge:
    54
    Zustimmungen:
    0
    KO_C-Sportcoupe kann ich nur recht geben, also in den Jahren wo ich bei MB gearbeitet habe ist mir solch eine bescheuerte Aussage eines Meisters noch nie unter gekommen. Mein Tipp,: die Werkstatt ganz schnell wechseln, und dann ein kurzes Bericht an DC, mit der bitte dir eine kompetente Werkstatt inkl. Meister zu empfehlen. Das Geräusch an der Hinterachse kann mehrere Gründe haben,zB. Stabis oder eben andere Dinge die eine Werkstatt eigentlich Lokalisieren müßte. Bremsscheiben haben immer bei Feuchtigkeit einen Anflug von Rost, macht diesen aber garnichts.
     
  11. #11 Bad-Willi, 15.06.2004
    Bad-Willi

    Bad-Willi KO_C-Sportcoupe

    Dabei seit:
    19.04.2004
    Beiträge:
    635
    Zustimmungen:
    2
    Auto:
    Mercedes W211 E-Klasse
    @Scherzi1 Bist du dir sicher das das Geräusch von der hinter Achse kommt??

    Weil wie ich mir mein Sportcoupe gekaft habe,habe ich mir auch gedacht da ist etwas mit der Hinterachse. Und dann bin ich drauf gekommen das das nur die Hutablage ist.

    Und wegen dem Rost brauchst du dir keine Sorgen machen, da kann nix durchrosten, was ist wenn das Auto im freien steht und es 1 Woche regnet!!!
    Also mein Tipp wechsle einfach die Werkstatt.

    Mfg Willi
     
  12. #12 Scherzi1, 15.06.2004
    Scherzi1

    Scherzi1

    Dabei seit:
    26.09.2003
    Beiträge:
    401
    Zustimmungen:
    0
    Hallo Willi,

    ich bin mir ganz sicher, dass der Sound aus dem Achsbereich kommt und nicht von der Hutablage. Um den Rost mache ich mir auch keine Sorgen, die Scheiben werden ja regelmäßig durch das Bremsen entrostet. Und dass ich die Werkstatt wechseln werde, steht für mich allerspätestens seit dem Anruf des Meisters fest... auf deren Parkplatz waren nämlich bei weitem nicht genug Autos für eine Voll-Auslastung der Werkstatt - und wenn es dem Meister dann noch zu viel ist, mein Auto zu versorgen, dann gehe ich eben. Ganz abgesehen davon, dass mir keiner der Mobilo-Services angeboten worden ist. Naja, so kann man Kunden schnell und nachhaltig vergraulen.
     
  13. #13 Bad-Willi, 15.06.2004
    Bad-Willi

    Bad-Willi KO_C-Sportcoupe

    Dabei seit:
    19.04.2004
    Beiträge:
    635
    Zustimmungen:
    2
    Auto:
    Mercedes W211 E-Klasse
    Na dann hoffe ich das du eine bessere Werkstatt findest.
    Würde mich freuen wenn du hier berichten könntest.
    Viel Glück
    Mfg Willi
     
  14. Wenni

    Wenni

    Dabei seit:
    22.04.2003
    Beiträge:
    1.038
    Zustimmungen:
    20
    Auto:
    X204 350CDI 04/2012
    Kennzeichen:
    h
    ni
    w e n n i
    Einen Ruck kann es geben, aber keine Abdrücke auf der Scheibe. Die Feststellbremse ist nämlich eine Trommelbremse (integriert in den hinteren Bremsscheiben) und völlig unabhhängig von der Betriebs - Scheibenbremse.

    Gruß

    Wenni
     
  15. #15 Bad-Willi, 16.06.2004
    Bad-Willi

    Bad-Willi KO_C-Sportcoupe

    Dabei seit:
    19.04.2004
    Beiträge:
    635
    Zustimmungen:
    2
    Auto:
    Mercedes W211 E-Klasse
    Hallo!
    Also das ist eine Scheibenbremse und keine Trommelbremse.
    Und die Abdrücke sind trotzdem auf der Scheibe weil die Bremsbeläge anliegen so zu sagen.

    Mfg Willi
     
  16. #16 Bad-Willi, 16.06.2004
    Bad-Willi

    Bad-Willi KO_C-Sportcoupe

    Dabei seit:
    19.04.2004
    Beiträge:
    635
    Zustimmungen:
    2
    Auto:
    Mercedes W211 E-Klasse
    @ Wenni
    Sorry hab noch mal nachgeschaut und du hast recht gehabt. Tut leid.
    Mfg Willi
     
  17. #17 Scherzi1, 16.06.2004
    Scherzi1

    Scherzi1

    Dabei seit:
    26.09.2003
    Beiträge:
    401
    Zustimmungen:
    0
    Hallo allseits,

    mittlerweile ist mein dicker Hals wieder so weit zurückgegangen, dass ich hier posten kann. Ich habe heute abend mein Schnuckelchen wieder abgeholt. Als ich den Rapport-Zettel zur Unterschrift bekam, bin ich ja fast ausgerastet. Dieser seltsame Meister hatte als Fehler aufgeschrieben: Kunde beanstandet, dass sein Fahrzeug beim Bremsen ruckelt.... dabei hatte ich klar die Geräusche beschrieben, die zum Werkstatt-Aufenthalt geführt haben. Was ist gemacht worden? Man hat 2 Laufräder ab/anmontiert, die Klötze aus/eingebaut und gereinigt und die SCheiben hinten ebenfalls aus/eingebaut. Also eigentlich keine Kontrolle der Stabis, die ja gerne mal Ärger machen oder sonst was. Also so doof kann doch kein Meister sein, dass er die Fehlerbeschreibung des Kunden so dreist und heftig abändern? Dass das Fahrzeug natürlich keine "kostenlose Oberwäsche" wie sonst erhalten hat, war schon fast Kleinkram...
     
  18. rolli

    rolli

    Dabei seit:
    14.09.2004
    Beiträge:
    9
    Zustimmungen:
    1
    Hallo zusammen,
    vielleicht kann ich auch was zu dem Thema beisteuern.
    Beim W203 gibt es einen Serienfehler mit den hinteren Stoßdämpfern.
    Habt Ihr beim Fahren über Unebenheiten hinten dumpfe Klappergeräusche oder Poltergeräusche sind oft die Stoßdämpfer schuld. ?( Diese funktionieren zwar noch machen aber Geräusche. Wahrscheinlich ist kein Gas mehr drin etc.

    Hatte ich schon bei etlichen W203, auch schon nach 20.000 km !
    Normalerweise gibts Kulanz. :)

    Gruß :wink:

    Rolli
     
  19. #19 Harald444, 20.09.2004
    Harald444

    Harald444

    Dabei seit:
    20.03.2004
    Beiträge:
    60
    Zustimmungen:
    0
    Auto:
    C200 CDI (W204)
    Moin,

    ist bei meinem CL203 genau das gleiche Problem. Meiner ist BJ 2002 und hat jetzt 27.000km auf der Uhr. Ich werde nun auch den Freundlichen besuchen. Falls Kulanz abgelehnt wird, weil ich da ein paar andere Fahrwerksfedern drin hab, ist da noch ein Jahr Garantieverlängerung vom Jahreswagenhändler....

    mfg Harald
     
  20. #20 Schnully, 20.09.2004
    Schnully

    Schnully

    Dabei seit:
    26.06.2003
    Beiträge:
    125
    Zustimmungen:
    0
    Auto:
    C 200 TK ( W 203 ) A140
    Hallo Scherzi1,
    bei welchem Freundlichen ( oder EX Freundlichem ) warst denn da ??
    Also wenn ich mir deine Berichte so anhöre kann´s nur ne Niederlassung gewesen sein ?

    Gruss Schnully
     
Thema: W203CL: Klappern im Hinterachs-Bereich
Besucher kamen mit folgenden Suchen
  1. mercedes w203t klappern im hinteren bereich

Die Seite wird geladen...

W203CL: Klappern im Hinterachs-Bereich - Ähnliche Themen

  1. Klappern trotz neuem Riemenspanner beim M102

    Klappern trotz neuem Riemenspanner beim M102: Hallo zusammen! Ich hatte bei meinem 2,0 Automaten beim einlegen einer Fahrstufe ein blechernes Klapper-Geräusch. Sobald die Drehzahl lediglich um...
  2. klappern gehört zum Handwerk,

    klappern gehört zum Handwerk,: auch im Premium Segment ? Tatsache ist jedenfalls, das es unterhalb der Lenksäule bei schlechter Wegstrecke klappert.
  3. Geräusche aus dem Bereich Riemenscheibe Kurbelwelle

    Geräusche aus dem Bereich Riemenscheibe Kurbelwelle: Hallo zusammen, ich habe ein Problem mit meinem C220 OM646 MoPf. Mahlendes, klirrendes Geräusch aus dem Bereich Kurbelwellenriemenscheibe. Ich...
  4. Suche Codierer PLZ-Bereich 53***

    Suche Codierer PLZ-Bereich 53***: Hallo zusammen, ich suche einen Codierer, der mir bei meiner R-Klasse die Nachrüstung von Rückfahrkamera und Standheizung codieren kann. Vielen...
  5. Windgeräusche bzw. Klappern ab ca 100km/h

    Windgeräusche bzw. Klappern ab ca 100km/h: Guten Morgen Forum, ich habe folgendes Problem, wie schon die Überschrift andeutet, habe ich ein Klappergeräusch ab 100-110 km/h im Bereich der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden