W204 abblendlicht defekt

Diskutiere W204 abblendlicht defekt im W204 / S204 / C204 Forum im Bereich C-Klasse; Servus leute, Bei meinem w204 bj 08 geht das abblendlicht nicht (rechte seite) Glühbirne in ordnung, sicherung auch nicht geflogen Es kommt keine...

  1. #1 Soxgoon, 14.07.2016
    Soxgoon

    Soxgoon

    Dabei seit:
    14.07.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Servus leute,
    Bei meinem w204 bj 08 geht das abblendlicht nicht (rechte seite)
    Glühbirne in ordnung, sicherung auch nicht geflogen
    Es kommt keine spannung an, habs bereits gemessen
    Ist das ein bekannter fehler?
    Ich tippe auf kontaktfehler oder kabelbruch (wobei ich aufs 2. Nicht hoffe)
    Kennt einer ne lösung?
     
  2. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    9.065
    Zustimmungen:
    2.282
    Auto:
    E300de
    Verbrauch:
    Hast du nach dem Wechsel des Birne das Bussystem zur Ruhe gebracht? (min. 90 Sekunden abschließen).

    Denn wird ein Leuchtmittel als defekt erkannt, wird es spannungsfrei geschaltet und erst beim nächsten Start wieder mit Spannung beaufschlagt.
     
  3. #3 Soxgoon, 14.07.2016
    Soxgoon

    Soxgoon

    Dabei seit:
    14.07.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Mein auto stand bereits über nacht und es geht immer noch nicht also das mit dem bus kann man schonmal ausschließen
     
  4. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    9.065
    Zustimmungen:
    2.282
    Auto:
    E300de
    Verbrauch:
    Aber gewechselt ist die Birne schon?
     
  5. #5 conny-r, 14.07.2016
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.289
    Zustimmungen:
    1.152
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Masse Pol für 1 min ablegen.
     
  6. #6 Soxgoon, 14.07.2016
    Soxgoon

    Soxgoon

    Dabei seit:
    14.07.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Die birne läuft , hab auch ne andere birne ausprobiert ... geht nix
    Es ist keine spannung da
     
  7. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    9.065
    Zustimmungen:
    2.282
    Auto:
    E300de
    Verbrauch:
    Wie gesagt, wenn das Ding als defekt erkannt wird, dann wird die Spannung weggenommen. Wenn du die Birne raus nimmst und misst, dann ist sofort die Defekterkennung aktiv.
     
    sativa und dimm25 gefällt das.
  8. #8 Soxgoon, 14.07.2016
    Soxgoon

    Soxgoon

    Dabei seit:
    14.07.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Und wie macht man die defekterkennung weg? Ich mein die birne ist ja noch in takt also kanns ja nicht an der liegen
     
  9. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    9.065
    Zustimmungen:
    2.282
    Auto:
    E300de
    Verbrauch:
    Gar nicht. Ich kann dir nur zu einem raten, nehme noch einmal ein jüngfräulichen neues Leuchtmittel, setze dieses ein, bringe das Bussystem zu Ruhe (also lieber eine Minute mehr verschlossen halten) und schau es dir noch einmal an. Dass du keinen Defekt bei der aktuellen Lampe erkennst bedeutet nicht, dass es das Auto genauso macht. Du wärst nicht der erste, der einer unglücklichen Kombination aus einem kleinen Wackler in der Birne und dem nicht zur Ruhe gebrachten Bussystem erliegt.
     
    sativa und dimm25 gefällt das.
  10. #10 Windkat, 25.09.2016
    Windkat

    Windkat

    Dabei seit:
    25.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Habe einen W 202 an dem das Kabel für dass Abblendlicht (Beifahrerseite) nur 2,52 Volt hat.
    Wo finde ich den Stecker am Bussystem u. wo liegt dieses Bussystem?
    Leitungsverlauf vom + Kabel der Birne zum ( wohl Bussystem ) wäre ratsam.
    Batterie - Pol abziehen für 5 Minuten wäre falsch.
    Über eine Nachricht würde ic mich freuen.
    Windkat
     
  11. #11 Windkat, 25.09.2016
    Windkat

    Windkat

    Dabei seit:
    25.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Habe einen W 202 an dem das Kabel für dass Abblendlicht (Beifahrerseite) nur 2,52 Volt hat.
    Wo finde ich den Stecker am Bussystem u. wo liegt dieses Bussystem?
    Leitungsverlauf vom + Kabel der Birne zum ( wohl Bussystem ) wäre ratsam.
    Batterie - Pol abziehen für 5 Minuten wäre falsch.
    Über eine Nachricht würde ich mich freuen.
    Windkat
     
  12. #12 Windkat, 25.09.2016
    Windkat

    Windkat

    Dabei seit:
    25.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Habe einen W 202 an dem das Kabel für dass Abblendlicht (Beifahrerseite) nur 2,52 Volt hat.
    Wo finde ich den Stecker am Bussystem u. wo liegt dieses Bussystem?
    Leitungsverlauf vom + Kabel der Birne zum ( wohl Bussystem ) wäre ratsam.
    Batterie - Pol abziehen für 5 Minuten wäre falsch.
    Über eine Nachricht würde ich mich freuen.
    Windkat

     
  13. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    9.065
    Zustimmungen:
    2.282
    Auto:
    E300de
    Verbrauch:
    Mit einem W202 bist du im falschen Forum und der hat auch kein Bussystem an der Stelle. Der ist hart verdrahtet.
     
  14. dimm25

    dimm25

    Dabei seit:
    17.08.2006
    Beiträge:
    1.968
    Zustimmungen:
    259
    Auto:
    C208 430 (ex), W211 500 (MOPF) und A207 500 (MOPF)
    Drei Nachrichten müssen auch nicht sein - eine reicht vollkommend.
     
  15. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.440
    Zustimmungen:
    943
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    0 Volt (Masse) am Kabel für das Abblendlicht sauber vorhanden? Mess mal zwischen PLUS am Kabel und Fahrzeugmasse.
     
  16. Butz

    Butz

    Dabei seit:
    22.06.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Was war jetzt die Ursache von diesem Fehler? Habe das gleiche Problem
     
  17. #17 Soxgoon, 22.06.2021
    Soxgoon

    Soxgoon

    Dabei seit:
    14.07.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Birne war doch defekt, man konnte es nur kaum mit dem Auge erkennen weil der riss im Draht so fein war.
     
Thema: W204 abblendlicht defekt
Besucher kamen mit folgenden Suchen
  1. w204 abblendlicht wechseln

    ,
  2. w204 abblendlicht defekt

    ,
  3. w204 abblendlicht wechseln anleitung

    ,
  4. w204 abblendlicht geht nicht mehr,
  5. mercedes w204 Abblendlicht defekt,
  6. mercedes w204 abblendlicht birne wechseln ,
  7. w204 abblendlicht birne wechseln,
  8. Mercedes w204 Abblendlicht ,
  9. mercedes c klasse w204 abblendlicht birne wechseln,
  10. abblendlicht w204,
  11. abblendlicht w204 wechseln,
  12. mercedes w204 abblendlicht links wird angezeigt ,
  13. mercedes c klasse abblendlicht wechseln w204,
  14. w204 abblendlicht,
  15. mercedes abblendlicht defekt,
  16. leuchtmittel w 204,
  17. mb w204 abblendlicht geht nicht ,
  18. w204 2008 scheinwerfer welche birnen,
  19. mercedes benz W204 abblendlicht ausgefallen,
  20. sicherung abblendlicht mercedes w204,
  21. w204 mop h7 wechseln ,
  22. mercedes c klasse sicherung abblendlicht,
  23. mercefes c klasse w204 abblenlicht,
  24. w204 abblendlicht zwei ,
  25. s204 abblendlicht kaufen
Die Seite wird geladen...

W204 abblendlicht defekt - Ähnliche Themen

  1. W204 Startet Sporadisch, bitte Hilfe

    W204 Startet Sporadisch, bitte Hilfe: Guten Tag, ich bin wirklich langsam am verzweifeln, seit gut 8 Monaten tue ich da bereits rum. Mein w204 startet sporadisch egal ob draußen Kalt...
  2. W204 "kaltstart" (ganzjahr) startet schwer

    W204 "kaltstart" (ganzjahr) startet schwer: Hallo! Ich habe ein W204 C220 Automatik, Bj. 2012, und habe schon einige zeit Probleme mit "kaltes" start, egal ob Sommer oder Winter (im Sommer...
  3. W204 - Harman Kadon kein Bass

    W204 - Harman Kadon kein Bass: Hallo zusammen habe einen w204 Mopf mit hk Soundsystem. leider fällt seit einigen Tagen der Bass sporadisch aus. Jemand eine Idee was es sein...
  4. w204 Abblendlicht und Rücklicht Probleme

    w204 Abblendlicht und Rücklicht Probleme: Hallo Liebe Leute, um mein Problem besser zu beschreiben muss ich es von Anfang an erklären, Mein Auto mit ca. 90 T Kilometer Diesel c 200 BJ...
  5. W204 Mopf LED-Tagfahrlicht auch bei angeschalteten Abblendlicht (kein ILS) ?!?

    W204 Mopf LED-Tagfahrlicht auch bei angeschalteten Abblendlicht (kein ILS) ?!?: Hallo Leute, Habe mir einen w204 Mopf gekauft und wenn ich das Abblendlicht anmache geht automatisch das LED-Tagfahrlicht aus. Nun habe ich...