207 W207 350CDI ging Plötzlich aus, Anlasser dreht nicht mehr

Diskutiere W207 350CDI ging Plötzlich aus, Anlasser dreht nicht mehr im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Guten Abend, habe ein Problem mit meinem W207. Der ist einfach ausgegangen und will nicht mehr anspringen. Wenn ich den Schlüssel drehe, dreht der...

  1. #1 W207CDI, 14.04.2019
    Zuletzt bearbeitet: 14.04.2019
    W207CDI

    W207CDI

    Dabei seit:
    14.04.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Abend, habe ein Problem mit meinem W207.
    Der ist einfach ausgegangen und will nicht mehr anspringen.
    Wenn ich den Schlüssel drehe, dreht der Anlasser garnicht bzw. Macht garkein Geräusch.
    Batterie ist in Ordnung, Batterie abklemmen habe ich auch versucht, leider kein Erfolg.
    Folgende Fehler wurden ausgelesen: P064100 & P1319
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.499
    Zustimmungen:
    3.086
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich :verschieb das mal in das passende Forum.
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    20.991
    Zustimmungen:
    3.233
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    und was besagen diese Fehlercodes?
    Was wurde bisher geprüft?
     
  4. #4 Bytemaster, 14.04.2019
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.387
    Zustimmungen:
    488
    Auto:
    204.223 (C350CDI T)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    m c 3 5 0
    Google spuckt auf die schnelle:

    P0641 Sensorrefernzspannung B Unterbrechung (sporadisch)
    P1319 - Spark Plug Voltage Detection Module Reset Circuit Malfunction Rear Bank 1

    aus.
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    20.991
    Zustimmungen:
    3.233
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    spark plugs hat der Gerät wohl eher nicht ;)
     
  6. #6 W207CDI, 14.04.2019
    W207CDI

    W207CDI

    Dabei seit:
    14.04.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Injection Timing Piston Position Sensor Circuit Range /Performance

    Kommt dabei raus
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    20.991
    Zustimmungen:
    3.233
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    und was sagt die Prüfroutine des Testers dazu? was wurde bisher geprüft?
     
  8. #8 W207CDI, 14.04.2019
    W207CDI

    W207CDI

    Dabei seit:
    14.04.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Bis jetzt wurde noch nichts geprüft, werde heute aber mal gucken, da es Nachts passiert ist, konnte ich nicht viel nachgucken.
     
  9. #9 W207CDI, 14.04.2019
    W207CDI

    W207CDI

    Dabei seit:
    14.04.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Fehler wurde behoben.
    Eine Sicherung war durch.
    Motor läuft jetzt... nur die Motorkontrolleuchte ist an.
     
  10. #10 Bytemaster, 14.04.2019
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.387
    Zustimmungen:
    488
    Auto:
    204.223 (C350CDI T)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    m c 3 5 0
    Wenn der Fehler tatsächlich weg ist, verschwindet die Motorkontrollleuchte nach dem 5ten Motorstart.
     
  11. #11 W207CDI, 15.04.2019
    W207CDI

    W207CDI

    Dabei seit:
    14.04.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Soo habe mich zu früh gefreut.
    Der Wagen geht sogar jetzt in Notprogramm + Motorkontrolllampe ist an.
    Diagnose Gerät hat Ladedruck fehler usw. Angezeigt.
    Habe mal den Schlauch was am Turbo vorne dran ist abgenommen, dabei habe ich festgestellt, das ein Orangenes Zwischenstück zwischen Luftfilter und Turbo stark gerissen ist.
    Könnte es jetzt an dem Zwischenstück liegen?
     
  12. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    358
    Zustimmungen:
    83
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Lass' doch erstmal mit einer vernünftigen Diagnose auslesen. Klingt eher nach einem MSG - Fehler, wenn der Motor ausging und der Anlasser nicht dreht.
     
  13. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    20.991
    Zustimmungen:
    3.233
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    warum, P0641 dürfte Richtung kl87 gehen... und ohne die geht nix mehr.
     
Thema:

W207 350CDI ging Plötzlich aus, Anlasser dreht nicht mehr

Die Seite wird geladen...

W207 350CDI ging Plötzlich aus, Anlasser dreht nicht mehr - Ähnliche Themen

  1. Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr

    Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr: Moin Leute, als Neuer im Forum stelle ich mich kurz vor. Ich bin 48 Jahre alt und habe seit einiger Zeit einen C 180 Elegance als T-Modell in...
  2. Klimaanlage plötzlich tot...

    Klimaanlage plötzlich tot...: Hallo zusammen, habe mir vor ein paar Wochen einen Klimaservice machen lassen, es fehlten nur ein paar Gramm Kältemittel. Öl und Kontrastmittel...
  3. Mehr Bass für Harman Kardon-Soundsystem?

    Mehr Bass für Harman Kardon-Soundsystem?: Hallo zusammen, unsere E-Klasse hat ein Harman Kardon-Soundsystem. Davon versprach ich mir einen tollen Klang mit satten Bässen (ich höre zur...
  4. Fehlermeldung Gaspedalsensor, Gasannahme plötzlich weg

    Fehlermeldung Gaspedalsensor, Gasannahme plötzlich weg: Hallo, ich habe mir einen w210 430 E 4 matic mit Gasanlage gebraucht gekauft. Leider hat dieser eine Macke. Ich fahre ganz normal und plötzlich...
  5. S203 startet nicht mehr.

    S203 startet nicht mehr.: Mein S203 startet nicht mehr. EZS prüfen/reparieren lassen, Anlasser erneuert nichts. Der Anlasser klackt einmal kurz, das wars. Sicherungen sind...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden