W208 springt nicht an

Diskutiere W208 springt nicht an im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; habe folgendes Problem, vielleicht kann jemand helfen; Seit einem viertel Jahr habe ich einen CLK W208 200 Kompressor Modelljahr 2002. Bislang...

  1. #1 Tobsucht, 20.11.2006
    Tobsucht

    Tobsucht

    Dabei seit:
    20.11.2006
    Beiträge:
    15
    Zustimmungen:
    0
    habe folgendes Problem, vielleicht kann jemand helfen;

    Seit einem viertel Jahr habe ich einen CLK W208 200 Kompressor Modelljahr 2002.
    Bislang nicht das kleinste Problem.

    Vor einer Woche am Samstag Vormittag wollte ich losfahren, drehe den Zündschlüssel um, aber nichts passiert. Fernbedienung des Schlüssels funktioniert, Batterie hat voll saft, sämtliche Elektrik hat auch Funktion (Innenbeleuchtung, CD-Radio, Scheinwerfer etc.)
    ADAC gerufen, der hat Batterie gemessen, versucht den Wagen über die Blackbox vorn rechts zu starten, hat den Anlasser ein paar mal geschlagen, dann hat er aufgegeben.
    Der Wagen ging in die Werkstatt. Mittwoch habe ich Ihn wieder abgeholt. Es wurde angeblich ein neuer Anlasser eingebaut. Der Wagen zickte auch nicht weiter und ich bin davon ausgegangen, daß das Problem gelöst sei.

    Diesen Samstag - Ich steige in den Wagen, drehe den Zündschlüssel um, aber nichts passiert. Fernbedienung des Schlüssels funktioniert, Batterie hat voll saft, sämtliche Elektrik hat auch Funktion (Innenbeleuchtung, CD-Radio, Scheinwerfer etc.)
    zig mal Schlüssel und Ersatzschlüssel raus und rein und umgedreht, - nichts kein klack, kein klick einfach nichts.

    ADAC gerufen, der hat Batterie gemessen, die Batterie 2 min komplett abgeklemmt, versucht den Wagen über die Blackbox vorn rechts zu starten, hat den Anlasser ein paar mal geschlagen, dann hat er aufgegeben und den ADAC- Abschlepper gerufen - Wagen in die Werkstatt geschleppt. Dort nochmal mit beiden Schlüsseln versucht zu starten - nichts....

    Heut Morgen bekomm ich einen Anruf aus der Werkstatt: "Der Wagen springt doch ganz normal an...."
    Ich dachte ich hör nicht richtig. - wenn der Fehler nur sporadisch auftritt macht das ja die Fehlersuche nicht gerade einfacher.

    Hat Jemand vielleicht ähnliches erlebt und evtl. einen Tip was es sein könnte?!

    Danke & Gruß
     
  2. thn

    thn

    Dabei seit:
    04.07.2004
    Beiträge:
    504
    Zustimmungen:
    0
    Auto:
    W211, E-500 mit LPG
    Verbrauch:
    Kennzeichen:
    h h
    hh
    * * * * *
    Hallo,

    ein Kollege hatte mal etwas ähnliches bei seiner C-Klasse.
    dort war wohl ein defekter Nockenwellensensor (OT-Geber) die Ursache.
    Ich meine, das auch schon mal von anderen gelsen zu haben. Ich bin mir aber jetzt nicht ganz sicher, ob da noch der Anlasser gedreht hat oder ob total Ruhe war. Gestartet hatte der Moter jedenfalls nicht - und dann doch wieder mal zeitweise

    Ich weiß nun nicht, ob das bei dir auch so sein kann, aber vielleicht hilft dir das ja irgendwie weiter...

    Gruß,
    Thomas
     
  3. #3 Tobsucht, 20.11.2006
    Tobsucht

    Tobsucht

    Dabei seit:
    20.11.2006
    Beiträge:
    15
    Zustimmungen:
    0
    ich hab natürlich gleich mal in der Werkstatt angerufen und nachgefragt, der meinte aber gleich, dass die OT-Geber-Geschichte wohl ein bekannter Fehler wäre, da aber der Anlasser drehen würde...

    Danke aber trotzdem...
     
  4. Visoki

    Visoki

    Dabei seit:
    25.10.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Auto:
    CLK 208.365
    Moin, so mein W208 320 hat das gleiche Problem. Gestern ist er mir an der Ampel ausgegangen. Ich konnte ihn sofort wieder anmachen, und er lief wunderbar. Einige male hab ich es schon vorher gehabt, dass er nicht angehen wollte, da hab ich aber drauf getippt, dass ich den Schlüssel solange bis zum Anschlag drehen muss, bis er angesprungen ist.

    Nun ja, gestern hat er gerödelt und gerödelt, aber anspringen wollte er nicht. Heute Morgen war nun der ADAC da und er ist tadellos angesprungen. Bordspannung an der Batterie geprüft (die übrigens erst einige Monate alt ist), auch alles im grünen Bereich. Eine Antwort hat er mir nicht geben können, er tippt aber auf den Induktivgeber der Kurbelwelle. Eine Suche danach in diesem Forum hat nichts ergeben.

    Ich werde wohl mal den Speicher auslesen lassen müssen...

    Hat jemand hiermit Erfahrungen gemacht? Was könnte es sein? (Ich höre jetzt schon das Kleingeld die Straße runterklimpern...)
     
  5. #5 biber280, 17.04.2007
    biber280

    biber280

    Dabei seit:
    10.09.2003
    Beiträge:
    98
    Zustimmungen:
    0
    Auto:
    Mercedes CLK 320 Cabrio
    Gerade das Drehen des Anlassers ohne dass der Motor startet, spricht für den Kurbelwellengeber. Hatt ich auch mal bei meinem W202 V6, war nicht teuer, ca. 125 € oder so.

    Gruß

    Der Biber
     
  6. Visoki

    Visoki

    Dabei seit:
    25.10.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Auto:
    CLK 208.365
    So, hab nun die Diagnose bekommen... es ist die Drosselklappe. In der Werkstatt wurde mir eine gebrauchte eingebaut, Kostenpunkt inkl. 2 Stunden Arbeit (Fehlersuche etc): 370 Euro.

    Irgendwie hab ich bei solchen Sachen immer das Gefühl, dass es gar nicht dieser Fehler ist, sondern etwas ganz anderes, dass mein gutes Geld also unbegründet den Besitzer wechselt. Kann das denn hinkommen von Fehler zu Ursache und von den Kosten her?
     
Thema: W208 springt nicht an
Besucher kamen mit folgenden Suchen
  1. w208 springt nicht an

    ,
  2. clk w208 anlasser dreht nicht

    ,
  3. Auto startet nicht mercedes w208

    ,
  4. W208 anlasser dreht nicht,
  5. w208 springt plötzlich nicht mehr an,
  6. clk anlasser dreht nicht,
  7. mercedes clk springt nicht an,
  8. mercedes w208 320 clk springt einfach nicht mehr an,
  9. startprobleme clk w208,
  10. mercedes springt nicht an anlasser dreht nicht clk,
  11. clk 208 springt nicht an,
  12. clk springt nicht an,
  13. clk w208 springt nicht an,
  14. Clk startet nicht,
  15. clk springt nicht mehr an,
  16. clk sprig nich an,
  17. mercedes clk w208 200 kompressor startet nicht,
  18. Clk 1998 startet nicht ,
  19. clk 430 springt nicht an,
  20. clk w208 startet schlecht,
  21. anlasser Mercedes w 208 sitz,
  22. clk 200 kompressor w208 startet nicht,
  23. mercedes w 208 springt nicht an,
  24. Mercedes-Benz clk 200 coupe neue batterie auto startet nicht ,
  25. mercedes cabrio 208 springt nicht an
Die Seite wird geladen...

W208 springt nicht an - Ähnliche Themen

  1. Auto springt nicht an

    Auto springt nicht an: Hallo Zusammen! Ich brauche bitte mal Hilfe. Mein Mercedes W203, BJ 2001, Diesel, Automatik springt nicht mehr an. Die Automatik lässt sich nicht...
  2. W202 C200 springt nach 5 Jahren Standzeit nicht an

    W202 C200 springt nach 5 Jahren Standzeit nicht an: Hallo zusammen, Ich besitze einen 94er W202 C200. Dieser stand nun 5 Jahre still, ist trocken eingelagert in einer beheizten Einzel-Garage. Jetzt...
  3. Auto springt nicht an! Wo sitzt das Klemme 50 Relais für den Magnetschalter?

    Auto springt nicht an! Wo sitzt das Klemme 50 Relais für den Magnetschalter?: Hallo liebe Community, da mein C220 CDI Bj. 2008 nicht anspringt und ich schon viele Ursachen ausschließen konnte, wollte ich nun Fragen wo das...
  4. CLK 320 (w208) Batterie entlädt sich ständig.

    CLK 320 (w208) Batterie entlädt sich ständig.: Hallo Allerseits, ich habe natürlich schon die Forensuche genutzt, bin aber nicht wirklich fündig geworden. CLK 320, W028, Bj. 1999, Mopf,...
  5. CLK 200 (C209) Comand NTG 2.0 springt nicht an

    CLK 200 (C209) Comand NTG 2.0 springt nicht an: Hallo zusammen! Ich habe ein Problem mit meinem CLK 200 Kompressor, Baujahr 2007. In diesem ist das Command NTG 2.0 verbaut. Wenn ich dieses nun...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden