W211 420 CDI braucht Kühlwasser in rauhen Mengen aber nur manchmal

Diskutiere W211 420 CDI braucht Kühlwasser in rauhen Mengen aber nur manchmal im W211 / S211 Forum im Bereich E-Klasse; Ein Hallo an das Forum, ich bin schon längerem Mitleser, es ist informativ - aber jetzt drängt mich ein Problem, wo ich aktiv werde und auf Hilfe...

  1. #1 V8-Liebhaber, 15.12.2015
    V8-Liebhaber

    V8-Liebhaber

    Dabei seit:
    15.12.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    E W211 420 CDI und ML W164 420 CDI und ....
    Ein Hallo an das Forum, ich bin schon längerem Mitleser, es ist informativ - aber jetzt drängt mich ein Problem, wo ich aktiv werde und auf Hilfe hoffe.

    Ich fahre hier den Problemfall, einen 420 CDI W211 Bj. 2006 mit derzeit 300'000 Km. Ich bin oft weite Strecken und dann zumeist auch flott mit gerne 220 als Reisetempo unterwegs.

    Vor ca. 2 Monaten kam urspötzlich die Meldung Kühlwasser füllen. Ok, das war ja noch kein Drama, nur will der Gute seither immer mehr und immer öfter Wasser haben. Ich muss hier voraussenden, dass ich dann mal herausgefunden habe, dass der Wasserverbrauch erst einsetzt, wenn man über 160 Kmh fährt, dann aber gleich richtig heftig, also bei 180 Kmh will er nach 100 Km Fahrt so etwa 2-3 Liter haben. Bleibt man im Bereich 120-140 Km, merkt man bei 500 Km noch keinen Verbrauch. Durch das plötzliche Einsetzen des Phänomens, denke ich mal, dass da etwas schlagartig kaputt gegangen ist.

    Ebenso bin ich mir sehr sicher, dass das Wasser aus dem Überlaufgefäss am Deckel kommt. Ich habe den Wasserverlust einmal mit einer Autobahnfahrt provoziert und habe dann direkt unter die Haube geschaut und siehe da, es war ein Rinnsal am Ausgleichsgefässdeckel zu sehen.

    Sonst gibt es nirgendwo einen erklärbaren Verlust. Motor wurde kalt und warm abgedrückt, sogar mit erhöhtem Druck, Druck steht. Nach einem Tag abgestellt ist noch Druck in der Anlage. CO2 wurde gemessen - nichts. Deckel Ausgleichsbehälter ersetzt, Themostat ersetzt, alle Schläuche kontrolliert, Scheiben sind nicht beschlagen, nichts zu sehen im Bereich Wasserpumpe, Heizung geht normal, kein Rauch im Auspuff oder Dampf, kein Öl im Wasser oder umgekehrt. Es riecht und blubbert nicht aus dem Ausgleichsgefäss.
    Egal ob Kühlwasser fehlt , die Innentemperaturanzeige hängt stoisch bei etwa 80-90 Grad. Der Wagen läuft wie bisher wie der Teufel und zieht bis 260 kmh voll durch.

    Versuch - den kalten Motor bei 3500 Touren laufen lassen. Ausgleichsgefäss war zunächst offen. ab etwa 40 Grad steigt der Wasserspiegel im Gefäss und das Wasser wird an der Oberfläche milchig. Riecht aber nicht nach Abgas. Ab etwa 60 grad kommen verschiedene kleine Blubber von Dampfblasen. Auch kein geruch. Parallel schaltet der Kühlerventillator an. Also Deckel jetzt darauf, Kühlerventillator schaltet ab. Weiterverfolgt bis ca. 80-90 Grad, Kühlerventillator schaltet ein, ansonsten aber alles dicht. Ganz offensichtlich löst einfache themische Belastung beim Laufenlassen im Stand noch nicht das Phänomen aus, bzw. es ist nicht feststellbar. Abgeblasen hat jedenfalls nichts.

    Werkstatt ist ratlos. das Ganze geht jetzt schon so etwa 10000 Km.

    Weiss mir irgend jemand einen guten Rat ? Das Thema taucht zwar in allen Foren auf, aber zumeist gibt es keine Schlussmeldung, was jetzt geworden ist. Daher spreche ich es halt auch hier nochmals an.

    Ich suche zudem gerade noch einen Kombi mit Allrad als C/E / ML / GL am besten auch 420 CDI und ich frage explizit dabei nach Wasserverbrauch. Recht viele Besitzer drucksen dabei herum,also scheint das Problem doch häufiger zu sein.
     
  2. #2 Petrocelli, 24.12.2015
    Petrocelli

    Petrocelli

    Dabei seit:
    16.10.2014
    Beiträge:
    150
    Zustimmungen:
    35
    Auto:
    E350 T-Modell
    Verbrauch:
    Kennzeichen:
    * *
    by
    * * * * *
    Ich probier's mal mit einer Theorie :

    Mit steigender Temperatur des Kühlmittels steigt der Druck im System - bis zu einer gewissen Grenze . Dieser Druckanstieg läßt sich durch die Fahrweise beeinflussen ; das längere Abrufen hoher Leistung ( z.B. längere Autobahnfahrt in der Nähe des Leistungslimits ) begünstigt den Druckanstieg .

    Da Serienmotoren im Gegensatz zu Rennmotoren nicht mit hohem Überdruck im Kühlsystem gefahren werden , wird zu hoher Druck durch eine Druckentlastungsstelle an die Umgebung abgegeben . Das kann z.B. ein federgespannter Schraubdeckel am Kühler sein .

    Wird nun die Druckentlastung aktiviert , baut sich also der Druck zur Atmosphäre hin ab , was aber wiederum einen Temperaturanstieg im Kühlsystem zur Folge hat ( unter Druck kocht Wasser erst jenseits 100°C , siehe Dampf-Kochtopf ) . Es kommt zu schwallartigem Auslaufen des Kühlmittels .

    Ob ich damit recht habe , ließe sich durch Druckmessung im System während einer Autobahnfahrt verifizieren . Die Messung müsste online stattfinden und im Fahrzeuginneren beobachtbar sein .

    Such' Dir am besten eine versierte Werkstatt , die Dir beim Versuchsaufbau zur Hand geht bzw. diesen übernimmt .

    Und laß' hören , was daraus geworden ist !
     
  3. #3 alexretzer, 31.12.2017
    alexretzer

    alexretzer

    Dabei seit:
    31.12.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hi, hast du das Problem gefunden ??? mfg Alex
     
  4. #4 conny-r, 01.01.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.667
    Zustimmungen:
    707
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Der ist bestimmt schon explodiert.

    Frohes Neues.
     
  5. #5 Wolli2204, 06.06.2018
    Wolli2204

    Wolli2204

    Dabei seit:
    06.06.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo
    Bei mir das gleiche Problem, wie oben beschrieben. Innerorts bleibt der Wasserstand unverändert, auf längeren Autobahnfahrten ist auf einmal Kühlwasser weg. Keine Werkstatt konnte bisher helfen, alle tippen auf Zylinderkopfdichtung oder Haarriss im Zylinderkopf. Es ist aber kein Schaum im Öl zu sehen. Abgedrückt wurde auch schon 2 Mal, in unterschiedlichen Werkstätten...alles dicht!
    Ich bin für jeden Lösungsansatz echt dankbar.
    Fahre einen Viano, 2.0 Liter, Bjh. 2009
     
  6. #6 conny-r, 07.06.2018
    Zuletzt bearbeitet: 07.06.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.667
    Zustimmungen:
    707
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Egal wo der Riss ist ob Kühler oder Motor, Du hast gute Option mit Bars Leeks blau
    Aber nur das blaue und genau nach Anweisung !
    Bar´s Leaks Original - ReifenDirekt.de
    .
    https://www.amazon.de/Bars-Original-BL02-Dichtet-Kühlsysteme/dp/B003FSSOIO/ref=sr_1_3?s=automotive&ie=UTF8&qid=1528372368&sr=1-3&keywords=bar's+leaks

    .

    Auch wenn jetzt Aufschreie kommen, ich habe seit 40 Jahren sehr gute Erfahrung damit.
    Egal wie groß der Motor ist, 1 Dose reicht !
    ----------------------
    Bitte alles Lesen

    Kopfdichtung defekt
     
  7. Tipex

    Tipex

    Dabei seit:
    09.08.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hast du dein Problem gelöst????? Bei mir ist es ähnlich.

    LG
     
Thema: W211 420 CDI braucht Kühlwasser in rauhen Mengen aber nur manchmal
Besucher kamen mit folgenden Suchen
  1. mercedes ml 420 cdi kühlwasserverlust

    ,
  2. 420 cdi kühlwasserverlust

    ,
  3. mercedes gl 420 cdi probleme

    ,
  4. 420 cdi probleme,
  5. ml 320 Anzeige Wasser - 2.0 l,
  6. ml 420 cdi thermostat fehler,
  7. kühlwasserverlust mb gl x164,
  8. mercedes om 629 kühlwasser tauschen,
  9. mercedes om 629 kühlsYstem,
  10. mercedes e220 cdi kühlmittel verlust,
  11. MB W211 270CDI quillt Kühlerwasser aus dem Ausgleichsbehälter beim Gas geben,
  12. mercedes viano diesel baut druck im kühlsystem auf,
  13. kuhlwasserverlust mercedes benz e420 cdi,
  14. mercedes s420cdi problem,
  15. mercedes gl kühlwasser fehlt,
  16. thermostat ml 420 forum,
  17. kühlmittelVerlust s 420 CDI W221,
  18. e 420 cdi probleme,
  19. kühlwasser dunkel ml w164,
  20. mercedes ml 420 kühlwasser,
  21. kühlwasserverlust beim fahren w164,
  22. probleme 420 cdi,
  23. gl 420 cdi probleme,
  24. 420cdi Wasser Verbrauch,
  25. Mercedes 320 Cdi Druck im Kühlsystem
Die Seite wird geladen...

W211 420 CDI braucht Kühlwasser in rauhen Mengen aber nur manchmal - Ähnliche Themen

  1. S204 / C-Klasse 200 Cdi T 2011 AGR Ventil

    S204 / C-Klasse 200 Cdi T 2011 AGR Ventil: Hallo Zusammen, Ich fahre eine C Klasse S204 (C200CDI T-Modell von Dez 2011) und habe seit längeren einige Sorgen mit dem Auto. Der Wagen geht...
  2. Getriebe 7 Gang E500 W211 Problem

    Getriebe 7 Gang E500 W211 Problem: Hallo an alle in diesem Forum. Ich bin im Besitz eines E500 T W211. Das Automatik Getriebe 7 Gang hat seit kurzem die Besonderheit dass es im...
  3. W211 2004er 2,2l, 122 PS - Fehlercodes P0299 - P2333 - P2359

    W211 2004er 2,2l, 122 PS - Fehlercodes P0299 - P2333 - P2359: Hallo, vorhin auf der Autobahn passiert, Turbo war auf einmal weg. Zunächst keinen Fehlercode, die drei genannten kamen erst später und die...
  4. W211 - Audio 20 spinnt

    W211 - Audio 20 spinnt: Hallo technikfreaks, Seit neuestem spinnt mein Audio 20. Das Handy wird schon lange nicht mehr erkannt. Nokia 5210. Desweiteren kann ich häufig...
  5. 245 W245 CDI 2006

    W245 CDI 2006: Hallo gibt es eine Möglichkeit das AGR Ventil zu deaktiviren.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden