W211 - "Service Bremse" TÜV?

Diskutiere W211 - "Service Bremse" TÜV? im W211 / S211 Forum im Bereich E-Klasse; Hallo Gemeinde, bis jetzt war ich nur immer stiller Mitleser und konnte dank euer hilfe schon einiges selbst an meinen W211 Bj 2004 mache. Vielen...

  1. #1 Francois, 17.05.2020
    Francois

    Francois

    Dabei seit:
    17.05.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Gemeinde,

    bis jetzt war ich nur immer stiller Mitleser und konnte dank euer hilfe schon einiges selbst an meinen W211 Bj 2004 mache. Vielen Dank dafür.

    Nu stehe ich aber vor einer Frage, welche so über die Forensuche wohl noch nicht gestellt wurde.
    Wie der Titel schon sagt bekomme ich beim starten im KI die weiße Meldung "Service Bremse - Wergstatt aufsuchen" ohne piep Ton welche sich durch betättigen der Pfeiltaste wegdrücken lässt.

    Meine Frage ist, da bei mir bald die HU ansteht; Ist diese Meldung TÜV relevat wenn die Bremsen sonst keine verschließ haben und die Bremsleistung stimmt?
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.728
    Zustimmungen:
    3.392
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    da die Bremse ein Sicherheitsrelevantes Bauteil ist, wirst du mir dieser Meldung die Plakette nicht bekommen.

    Bei der Meldung wird deine SBC Bremseinheit wohl seine Lebensarbeitszeit erreicht haben und muss dann wohl ausgetauscht werden.
     
  3. #3 Wurzel1966, 18.05.2020
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.884
    Zustimmungen:
    764
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin
    Wenn die Meldung Weiss ist, können es auch die Vorderen Bremsbeläge sein.
    Da dein Wagen noch ein VorMopf ist, hat dieser 3 Kontakte an der Vorderachse.
    1 Vorkontakt und 2 Verschleiß kontakte ( je 1 links und rechts).

    Wenn die SBC Anlage Austauschreif ist, kommt die Meldung normalerweise in Rot.
     
  4. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    765
    Zustimmungen:
    122
    Auto:
    C250
    Hallo
    stimmt so nicht,wen Serviceschwelle erreicht ist kommt die Meldung auch in weiß.
    Und mit der Meldung brauchst du gar nicht zum TÜV fahren,weil du keinen neuen bekommst.
    Gruß
     
    jpebert gefällt das.
  5. #5 jpebert, 20.05.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.832
    Zustimmungen:
    699
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Du brauchst eine neue oder generalüberholte Elektrohydraulische Einheit (SBC-Modul). Leider teuer (etwa 2000€), wenn Du es selbst kaufst/machst sparst über die Hälfte der Kosten und landest bei 1000€ (generalüberholte SBC). Zum Befüllen brauchst ein entsprechendes Diagnose-Werkzeug und einen 3l - Druckentlüfter. Beides zusammen bekommst ab 80€ bestellt.
     
  6. #6 der-mali, 20.05.2020
    der-mali

    der-mali

    Dabei seit:
    13.03.2020
    Beiträge:
    58
    Zustimmungen:
    3
    Auto:
    MB E220 CDI Classic W211 (EZ: 09/2005)
    Wieviele km hat das Auto nun?
     
  7. #7 DerSilberne211, 27.05.2020
    DerSilberne211

    DerSilberne211

    Dabei seit:
    05.04.2014
    Beiträge:
    148
    Zustimmungen:
    14
    Auto:
    W211 Kombi 220 CDI
    ...meiner aus 2005 macht das sporadisch seit kurzem auch. Hat 276 tsd, aber er hängt noch ABS defekt und ESP defekt dran. Daher vermute ich eher einen Radsensor, zumal die Meldung stehts erst nach einigen Fahr- km kommt.

    Carsten
     
  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.591
    Zustimmungen:
    3.769
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Eher defekter impulsring würde ich sagen;)
     
  9. #9 DerSilberne211, 27.05.2020
    DerSilberne211

    DerSilberne211

    Dabei seit:
    05.04.2014
    Beiträge:
    148
    Zustimmungen:
    14
    Auto:
    W211 Kombi 220 CDI
    Das fände ich gut :-), es trat auf, nachdem er 3 Wochen stand. Aktuell hängt er hinten runter, macht er ab und zu bei längerer Pause, die Nachbarn sagen, was lagerst Du da drin, ich sag Munition :-)
    (Das Auto ist real leer).

    Carsten
     
    conny-r gefällt das.
  10. #10 conny-r, 27.05.2020
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.091
    Zustimmungen:
    1.125
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Gefällt mir. :s22:
     
Thema:

W211 - "Service Bremse" TÜV?

Die Seite wird geladen...

W211 - "Service Bremse" TÜV? - Ähnliche Themen

  1. W211 320cdi nach motor start elekronik problem

    W211 320cdi nach motor start elekronik problem: Hallo liebe leutte Mein w211 320cdi Nach den Motor start funktioniert vieles an Elektronik nicht mehr Wie zb Sitzheizung Heizung Gebläse...
  2. Batterie leer nach 20 Std. Standzeit w211

    Batterie leer nach 20 Std. Standzeit w211: nach 20 Stunden ohne Motor Arbeit, kann ich das Motor nicht starten, Batterie fast leer und es wurde auch die SBC Meldung angezeigt. Kann mir...
  3. W211 esp abs Werkstatt aufsuchen keine Service kein Tacho

    W211 esp abs Werkstatt aufsuchen keine Service kein Tacho: Ich habe das Problem das mein Mercedes 320 cdi Abs esp Werkstatt aufsuchen anzeigt Keine servo Kein Tacho Dann funktioniert die Schaltung...
  4. Service D bei 340.000km, W211 E320 Benzin

    Service D bei 340.000km, W211 E320 Benzin: hallo Leute, ich fahre einen E320 W211 Bj. 2004. Der Benz wurde bis dato nur in MB-Vertragswerkstätten gewartet. Nun steht bei km. 340.000 wieder...