W211 Tacho funktioniert nicht aber Motor Läuft

Diskutiere W211 Tacho funktioniert nicht aber Motor Läuft im W211 / S211 Forum im Bereich E-Klasse; Guten Abend Habe seit kurzen das Problem das (SPOARDISCH) bei Motor Start das mein Tacho ausfällt von 1-2 zündstellung alles i.o ab der dritten...

  1. #1 Sascha223, 07.06.2019
    Sascha223

    Sascha223

    Dabei seit:
    07.06.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Guten Abend

    Habe seit kurzen das Problem das (SPOARDISCH) bei Motor Start das mein Tacho ausfällt von 1-2 zündstellung alles i.o ab der dritten tritt diese fehler hin und wieder auf keine drehzahl keine Fullstand des tanks ... meine komfort systeme (Lüfung,Fensterhebe usw) funktioner auch nicht als ob er nicht erkennen würde das er in zünstellung 3 ist... [Zündschloss EZS habe ich schon neu gemacht]. Im Fehlerspeicher eintrag sind 10-20 Can-Bus fehler vorhanden . Könnte es eventuell das SAM steuergeärt/Schlüssel defekt sein hatt vlt jemand so eine Fehler schon mal gehabt ????

    Wenn ihr Tipps und infos hätte wäre ich sehr dankbar...

    Mfg Sascha
     
  2. #2 conny-r, 08.06.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.188
    Zustimmungen:
    781
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Könnte es mal Hochwasser bekommen haben.
     
  3. #3 Sascha223, 08.06.2019
    Sascha223

    Sascha223

    Dabei seit:
    07.06.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Nein Sowas kommt bei mir in der region nicht vor ... aber ich würde glaube ich als nächstest damit anfangen ...

    Gruß Sascha
     
  4. #4 conny-r, 09.06.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.188
    Zustimmungen:
    781
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Hast Du schon mal von verstopfte Abläufen am Fahrzeug gehört.
     
  5. #5 Sascha223, 09.06.2019
    Sascha223

    Sascha223

    Dabei seit:
    07.06.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Das wäre eventuell möglich aber glaube es weniger da ich mein Auto sehr pflege.. aber ich schau mal nach

    vielen dank

    Gruß sascha
     
Thema:

W211 Tacho funktioniert nicht aber Motor Läuft

Die Seite wird geladen...

W211 Tacho funktioniert nicht aber Motor Läuft - Ähnliche Themen

  1. CLK W209 Multicontour Sitz funktioniert teilweise

    CLK W209 Multicontour Sitz funktioniert teilweise: Hallo zusammen, da meine Multicontoursitze ihre Funktion aufgegeben hatte, habe ich die entsprechende Pumpe gewechselt. Nun funktionieren die...
  2. Suche Suche W211 Vormopf Frontstoßstange

    Suche W211 Vormopf Frontstoßstange: Hallo, meinem Vater ist jemand auf die Stoßstange gefahren und abgedüst. Ergebnis ist eine gebrochene Stoßstange. Suche nun eine intakte...
  3. Motor startet warm manchmal nicht

    Motor startet warm manchmal nicht: Hallo zusammen, nach einer Fahrt (egal wie lang) geht manchmal der W203 nicht mehr an. Es ist nur ein lautes Klacken zu hören und das Auto wird...
  4. Aus gutem Hause: Mein neuer W211 E200

    Aus gutem Hause: Mein neuer W211 E200: Hallo Forumsmitglieder :] Der ein-oder andere hat es sicher schon mitbekommen: Nach nun knapp über 17 Jahren und rund 145 tkm im W202 habe ich...
  5. K&N Luftfilter, Motor gut geschützt?

    K&N Luftfilter, Motor gut geschützt?: Hallo zusammen, Ich hätte gerne eure Meinung zu K&N Luftfilter gehört. Es geht mir um die Tauschfilter, also um jene die in den Original...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden