C215 W215 Fahrwerk-Problem

Diskutiere W215 Fahrwerk-Problem im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo an Alle, ich habe im letzten Jahr schon mal um Hilfe gebeten, aber leider hat sich trotz Eurer Tipps nichts gebessert... Trotzdem vielen...

  1. bibimo

    bibimo

    Dabei seit:
    22.08.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    CL 600
    Hallo an Alle,

    ich habe im letzten Jahr schon mal um Hilfe gebeten, aber leider hat sich trotz Eurer Tipps nichts gebessert...
    Trotzdem vielen Dank an euch Alle!!

    In meinem CL600 Bj. 2000 habe ich ein konstantes Vibrieren. Ich hatte das mit den alten Sommerreifen, den Winterreifen
    und jetzt auch mit den neuen Michelins. Allerdings kann ich es jetzt vielleicht besser erklären: Es fühlt sich bei allen
    Geschwindigkeiten an, als ob hinten viel zu wenig Luft in den Reifen wäre oder so, als ob in den Dämpfern zu wenig Öl ist.

    Die schlauen Mechatroniker bei MB lesen den Fehlerspeicher aus, checken den Füllstand für die Hydraulikflüssigkeit
    und ... finden nix! Hier im Forum habe ich Hinweise auf Pulsationsdämpfer und Druckspeicher gefunden. Wenn ich dies bei
    MB erwähne, wird darauf nicht eingegangen, bzw. es kommt die Antwort: Kann ich mir nicht vorstellen. Da wäre es sinnvoller,
    mal die hinteren Stoßdämpfer zu wechseln und schauen, ob es dann besser ist... 2 - 3 Mille auf Verdacht, hmm.

    Nun meine Frage an Euch: Dass es evtl. am Pulsationsdämpfer oder dem Druckspeicher liegen könnte, leuchtet eigentlich ein.
    Habt Ihr irgend welche Erfahrungen damit oder sonstige Hinweise, an was es liegen könnte? Bin wirklich für jeden Tipp
    dankbar, weil ich langsam echt keine Freude am Fahren mehr habe :-(

    Störende Geräusche habe ich keine, außer beim starken Bremsen; da dröhnt es etwas. Pulsationsdämpfer?
    Stoßdämpfer sind alle dicht.
    Klappern tut auch nichts.

    Vielen Dank im voraus.

    Stefan
     
  2. #2 DaGrind, 16.05.2013
    DaGrind

    DaGrind

    Dabei seit:
    19.07.2004
    Beiträge:
    211
    Zustimmungen:
    31
    Auto:
    CLK 500
    Bei mir war Druckspeicher hinten und Pumpe im Eimer (Pumpe lieferte zu wenig Druck). Dies äußerte sich darin, dass der Wagen irgendwann damit anfing, zu schaukeln - so, als wären bei einem normalen Fahrwerk die Stoßdämpfer komplett fertig (fast ohne Wirkung .. Nachschaukeln am Heck also bei großen Unebenheiten, am besten auf der Autobahn zu beobachten). Gesenkt hatte sich der Wagen aber nicht (auch nicht nach mehreren Tagen). Nach Wechsel beider Dinge war das Fahrwerk wieder top. Die Pumpe war übrigens nicht völlig tatenlos, ihre Leistung nahm nur langsam, aber stetig, ab. An der Servo-Unterstützung merkte man es nicht soo sehr bspw.
     
Thema: W215 Fahrwerk-Problem
Besucher kamen mit folgenden Suchen
  1. pulsationsdämpfer mercedes fahrwerk probleme

    ,
  2. mb cl600 mod 215 pulsationsdämpfer

    ,
  3. mb 600 mod 215 pulsationsdämpfer

Die Seite wird geladen...

W215 Fahrwerk-Problem - Ähnliche Themen

  1. Automatik Getriebe schaltet nicht, Elektronik Problem?

    Automatik Getriebe schaltet nicht, Elektronik Problem?: Hallo Mercedes Experten. Ich habe mir vor 10 Monaten meinen ersten Mercedes gekauft - einen MB C Sportcoupe CL203 C200. Leider scheint es so, dass...
  2. Problem mit Becker Content Manager am Mac

    Problem mit Becker Content Manager am Mac: Ich hab ein Problem mit BCM unter Mac: Ich hab extra für das Ding eine OSX Version (10.8.5.), die ich von einer ext. Festplatte boote, weil ja die...
  3. Knacken des Fahrwerks

    Knacken des Fahrwerks: Hallo! Hat jemand eine Idee, was das Knacken beim Fahrwerk auslösen könnte? Mein W204 hat nun um die 320.000km am Buckel und wenn man langsam...
  4. W211 2004 SBC Problem

    W211 2004 SBC Problem: Hallo bei meinem W211 E200 Baujahr 2004 Automatik Diesel habe ich folgendes Problem. Seit paar monaten leuchtet Werkstatt aufsuchen in weißer...
  5. W209 200 Cgi Problem Hochdruckpumpe

    W209 200 Cgi Problem Hochdruckpumpe: Guten Tag Zusammen, ich habe ein W209 200 cgi Coupe bj 2004 . Top Zustand, vollausstattung (fast) und erst 60000km. Leider hat vor einiger Zeit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden