W220 Lenksäule Elektronik problem

Diskutiere W220 Lenksäule Elektronik problem im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, ich habe ein w220 S320 Benziner und seit heute volgended Problem: Ich habe heute versucht mein Auto zu starten und die Batterie...

  1. #1 Kokomo1410, 03.09.2017
    Kokomo1410

    Kokomo1410

    Dabei seit:
    03.09.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen, ich habe ein w220 S320 Benziner und seit heute volgended Problem:

    Ich habe heute versucht mein Auto zu starten und die Batterie war leer. Ich habe das Auto überbrückt und etwas Laufen lassen. Es Karm die Fehler Meldung Airmatik und ESP. Als ich los fahren wolte ist mir aufgefallen das der Blinker nicht geht. Ich habe andere Funktionen am Lenkrad geprüft und gesehen das keine der Funktionen am Lenkrad ( lautsterärke, Hupe, Lenkrad Positionen einstellen) geht.


    Auch eine Fehler im System ist das das ESP die lenkwibkel Sensoren nicht sehen kann.


    Der wahnblibker geht und die Lautstärke über das Radio.

    Ich habe alle Sicherungen geprüft und keine ist kaputt. Der Fehler In der lenksäule lässt sich auch nickt über ein angeschlossenen Laptop löschen.

    Habt ihr eine Idee wo ich auf Fehler suche gehen kann ?

    Danke ich hoffe auf Rückmeldung. Gruß Eric
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.329
    Zustimmungen:
    888
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Nach dem Überbrücken und kurzem Motorlauf ist deine Batterie immer noch leer, d.h. Unterspannung im Bordnetz. In diesem Zustand reagieren Steuergeräte mehr oder weniger sehr empfindlich und zeigen diverse Funktionsausfälle. Batterie laden und weiter beobachten. Bleibt natürlich noch die Frage warum die Batterie leer war?
     
Thema:

W220 Lenksäule Elektronik problem

Die Seite wird geladen...

W220 Lenksäule Elektronik problem - Ähnliche Themen

  1. W216 CL 500 ABC Problem

    W216 CL 500 ABC Problem: Hallo liebe Freunde ! Ich bin der Erhan und bin der besitzer eines cl 500 bj 2009 ich weiß es gibt sehr viele threads über das abc nur mein...
  2. 207 Elektronik Porblem C207

    Elektronik Porblem C207: Hallo Liebe Community, Ich weiß nicht mehr weiter. Mein C207 Bj 2009 350 CDI hat folgendes Problem, Es leuchten alle Fehler auf SRS, ABS, Pre Safe...
  3. Diesel W211- Baujahr: 2003 Zuheizer Problem

    Diesel W211- Baujahr: 2003 Zuheizer Problem: Hallo, ich bin neu hier und habe seit einer kurzen Zeit einen W211 mit Diesel-Motor. Das Problem: Wenn die Nächte kalt waren, qualmt es beim...
  4. W204 headlight connection problem (Halogen)

    W204 headlight connection problem (Halogen): I brought my 2013 C300 in for a service a few weeks ago and I was notified that my bulb is not working in the front left low beam. I think there...
  5. Original W220 Felgen an W124 - Tragfähigkeit

    Original W220 Felgen an W124 - Tragfähigkeit: Hallo Forengemeinde, ich bin neu hier im Forum, also kurz ein bisschen was zu mir. Ich bin 30 Jahre alt, komme aus der nähe von Regensburg und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden