W221 keine Leistung, Notlauf Fehlermeldung

Diskutiere W221 keine Leistung, Notlauf Fehlermeldung im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich habe in der Suche leider nichts zu meinem Problem gefunden. Mein w221 geht neuerdings öfter in den Notlauf aber es erscheint keine...

  1. #1 AlexW221, 14.05.2019
    Zuletzt von einem Moderator bearbeitet: 14.05.2019
    AlexW221

    AlexW221

    Dabei seit:
    14.05.2019
    Beiträge:
    5
    Zustimmungen:
    1
    Hallo, ich habe in der Suche leider nichts zu meinem Problem gefunden.

    Mein w221 geht neuerdings öfter in den Notlauf aber es erscheint keine Fehlermeldung nimmt aber kein Gas so richtig mehr an und geht nicht mehr in den Kickdown.
    Gestern kam zum ersten Mal eine und sie hat P123900 beim auslesen angezeigt.
    Ich habe bemerkt das sich auf dem weißen Aufkleber des Scheinwerfers Beifahrerseite ein leichter Ölfilm abgesetzt hat was ja auf einen Ölverlust hindeutet. Kann das in Zusammenhang stehen? Der Code bedeutet wohl Ladedruck zu niedrig aber man findet nicht viel dazu. Oder kann es an dem Ladedruckregler am Turbolader liegen?

    Vielleicht kann mir ja jemand helfen

    Lg Alex

    Ganz vergessen sorry
    Es handelt sich um ein w221 350CDI Bluetech 05/2013
     
  2. #2 jpebert, 14.05.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    507
    Zustimmungen:
    116
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Poröser Ladeluftschlauch, meistens der nach dem LLK. Damit stimmt der Ladedruck nicht und das erklärt das Öl auf dem Scheinwerfer.

    Aber mit einer vernünftigen Diagnose auslesen ist sicherlich nicht verkehrt.
     
  3. #3 AlexW221, 14.05.2019
    AlexW221

    AlexW221

    Dabei seit:
    14.05.2019
    Beiträge:
    5
    Zustimmungen:
    1
    Danke für deine Antwort, also denkst du es kann damit zusammenhängen und wirklich nur an dem Schlauch liegen?
     
  4. #4 jpebert, 14.05.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    507
    Zustimmungen:
    116
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Gut möglich, wenn kein Ladedruck da ist, dann hat er auch keine Leistung. Andere Ursachen schließe ich nicht aus, kann mich ja nur auf das beziehen, was Du wahrgenommen und letztendlich geschildert hast ;)

    Schaue Dir den Ladedruckschlauch (Lampe, Spiegel) an. Wenn der versifft/verölt, aus den Flanschen gerutscht oder ... dann hast du einen guten Kandidaten.
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.106
    Zustimmungen:
    3.273
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Der Schlauch muss nicht zwingend verölt sein. Solange der Motor/Lader kerngesund ist, ist da meist kaum Öl innen vorhanden.
    Im Zweifelsfall den Schlauch ausbauen, und bissl verdrehen. So sieht man Risse besser.
    Auch hilfreich kann Seifenlauge/Lecksuchspray sein und dann bissl Gas um Ladedruck zu haben.
    Für den Regelfehler genügt bereits ein 15mm langer Riss.
    Fachgerecht wird zur Leckagesuche der Luftpffad abgepresst.
     
  6. #6 jpebert, 14.05.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    507
    Zustimmungen:
    116
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Aber wie Du schon sagtest, mit ein Schlauch verdrehen oder kneten sieht man schon Risse oder poröse Stellen. Und er schrieb ja er hat Öl(-film) auf der Lampe om Motorraum. Neben dem LL-Schlauch fällt mir ehrlich gesagt kein Kandidat ein.
     
  7. #7 AlexW221, 15.05.2019
    AlexW221

    AlexW221

    Dabei seit:
    14.05.2019
    Beiträge:
    5
    Zustimmungen:
    1
    Ja genau da wo der weiße Aufkleber auf dem Beifahrerscheinwerfer sitzt ist ein Ölfilm und dahinter also zb am servobehälter sind auch ein paar Spritzer.

    Wenn ich die radhausschale rausnehme müsste ich ja den Schlauch sehen? Jpebert hast du zufällig ein Bild welchen Schlauch du genau meinst und vielleicht eine Teilenummer?

    Ich hoffe echt das es nur der Schlauch ist und nicht die Steuerung am Turbolader aber das kann ja kein Zufall sein denke ich und nicht beides defekt sein.
     
  8. #8 jpebert, 15.05.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    507
    Zustimmungen:
    116
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Die Radhausschale ist eine Verkleidung. Nimmst Du die raus, siehst Du nur das Radhaus, also Blech.
    Beim OM642 ist zumeist der rechte LL-Schlauch betroffen, der an der Drosselklappe ankommt, sie Foto. Von oben sieht man den recht gut (Taschenlampe), von unten auch, wenn man zuvor die vordere Bodenverkleidung abschraubt.
     

    Anhänge:

  9. #9 AlexW221, 15.05.2019
    AlexW221

    AlexW221

    Dabei seit:
    14.05.2019
    Beiträge:
    5
    Zustimmungen:
    1
    Ich hab eben mal geguckt konnte so aber nichts feststellen. Hab mal ein paar Bilder gemacht.

    Vielleicht habt ihr ja eine Idee. Der Schlauch an der Drosselklappe sah auf dem ersten Blick von oben gut aus:/
     

    Anhänge:

  10. #10 jpebert, 15.05.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    507
    Zustimmungen:
    116
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Schaue Dir das ganze LLK an, und zwar auch von unten! Den Schlauch der rechten Frischluftzuführung runtermachen, dann sieht man besser. Linke Motorseite auch betrachten.

    Aber zurück zum Fehlercode, gab es nur eine Nummer oder einen textuellen Hinweis? Vielleicht mit einer vernünftigen Diagnose auslesen lassen? Ggf. ist man dann schneller weiter.
     
  11. AlexW221

    AlexW221

    Dabei seit:
    14.05.2019
    Beiträge:
    5
    Zustimmungen:
    1
    Erstmal Danke ich euch beiden für die Hilfe!!
    Jpebert du hast recht gehabt mit deiner Vermutung von dem Schlauch.
    Haben den Schlauch erstmal geflickt das er hält bis der neue da ist aber bis jetzt kam kein notlauf mehr!!!
     

    Anhänge:

    jpebert gefällt das.
  12. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    507
    Zustimmungen:
    116
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    :curtsey:
     
Thema:

W221 keine Leistung, Notlauf Fehlermeldung

Die Seite wird geladen...

W221 keine Leistung, Notlauf Fehlermeldung - Ähnliche Themen

  1. Motoröl Temperatur zu heiß, Motor regelt Leistung weg

    Motoröl Temperatur zu heiß, Motor regelt Leistung weg: Hallo liebe Forumgemeinde, ich war gestern (25.04.2019) um ca 22:30 Uhr auf der Autobahn unterwegs (ca. 18°C Außentemp. laut KI). Autobahn war...
  2. Mercedes W221 S500 Welches Öl?

    Mercedes W221 S500 Welches Öl?: Hallo zusammen, da sich die Meinungen im Internet teilen und ich nicht weiß ob ich 0w-40 oder 5w-40 Öl für meinen W221 S500 benutzen soll , wollte...
  3. Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr

    Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr: Moin Leute, als Neuer im Forum stelle ich mich kurz vor. Ich bin 48 Jahre alt und habe seit einiger Zeit einen C 180 Elegance als T-Modell in...
  4. GL320 Fehlermeldung Airmatic, LR Werkstatt aufsuchen, Pre Safe ohne Funktion

    GL320 Fehlermeldung Airmatic, LR Werkstatt aufsuchen, Pre Safe ohne Funktion: Hallo zusammen. Hoffe auf Hilfe bei meinem Problem am GL320 Bj 2008. Im KI kam die Fehlermeldung Störung Airmatic, LR Werkstatt aufsuchen, Pre...
  5. W221 - ESP, ABS, Distronic, Parktronic, Reifendruckmessung ohne Funktion

    W221 - ESP, ABS, Distronic, Parktronic, Reifendruckmessung ohne Funktion: Hallo Leute, ich habe mir heute einen W221 S 500 mit 180.000 Km angeschaut. Preis: 10.800 €. Bei der Probefahrt gab es 4-5 Fehlermeldungen. ABS...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden