W221 W221 mopf: Fahrzeug "zittert" um die 100 km/h

Diskutiere W221 mopf: Fahrzeug "zittert" um die 100 km/h im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Liebe Benz-Gemeinde, ich bin mit meinem "schönen neuen Black-Beauty" (siehe hier: W221 S 350 BLUETEC Sport-Paket AMG - S-, CL- und CLS-Klasse -...

  1. #1 Foto-Dirk, 03.11.2011
    Foto-Dirk

    Foto-Dirk

    Dabei seit:
    16.04.2006
    Beiträge:
    124
    Zustimmungen:
    45
    Auto:
    Mercedes E 350 BLUETEC 4matic und E 280 T CDI
    Liebe Benz-Gemeinde,

    ich bin mit meinem "schönen neuen Black-Beauty" (siehe hier: W221 S 350 BLUETEC Sport-Paket AMG - S-, CL- und CLS-Klasse - Mercedes-Forum.com) in einem Punkt nicht ganz zufrieden und erhoffe mir hier bei Euch den entscheidenden Hinweis, weil man in der Niederlassung offensichtlich mit dem Latein am Ende ist. Ich weiß nicht mehr, wie ich dort argumentieren soll. Mehr als "Lassen Sie uns zusammen eine Probefahrt machen!" kann ich beim Service nicht anbieten. Ich muss dazu sagen, dass es ansich in der Niederlassung keinerlei Grund zur Klage gibt. Ich werde sehr nett, zuvorkommend, geduldig und mit Verständnis behandelt. Wie es eben sein soll.

    Zum Mangel: Von Anbeginn hatte der Wagen zwischen 90 und 110 km/h ein spür- und sichtbares Zittern im Lenkrad. Erste Vermutung: Räder auswuchten. Gesagt und 2x getan - keine große Veränderung. Nach langem hin und her legte man die Vermutung nahe, die Reifen hätten Standplatten (Wagen war ein Ausstellungsstück mit 0 km, hat also irgendwo vorher rumgestanden). Also alle 4 Sommerreifen neu aufgezogen. Der Zittereffekt verringerte sich dadurch zwar, war aber nie ganz weg. Meine Hoffnung bestand nun auf dem Wechsel auf Winterräder. Seit Samstag nun habe ich 4 neue Original MB 18" Felgen und die 255/45/R18 Winterreifen (diese Reifen hatte ich bereits eine Saison auf meinem alten S 320 CDI, die Felgen sind aber niegelnagelneu). Nun, was soll ich sagen? Die Winterreifen laufen natürlich etwas ruhiger als die breiten 19-Zoller...aber das Zittern um die 100 km/h ist definitiv nicht weg! Dieses "Schwabbeln" überträgt sich spürbar ins gesamte Fahrzeug, ganz leicht, aber auf Dauer doch echt nervig und in diesem Segment schon gar nicht hinnehmbar. Kann mich nicht erinnern, in meinem damaligen S 320 CDI (Bj 2008 ) je ein ähnliches Zittern auch nur ansatzweise gespürt zu haben. In einer S-Klasse muss man fahren wie über einen Samtteppich.

    Da in meiner persönlichen MB-Begrüßungsbroschüre nach dem Neukauf gleich auf der ersten Seite Daimlers Leitspruch steht: "Unser Antrieb - der vollkommen zufriedene Kunde." will ich das natürlich für mich einfordern und gebe keine Ruhe, bis das Ding aus der Welt ist. Bei einem 10 Jahre alten Ford Fiesta hätte ich das vielleicht geschluckt, aber nicht bei einer neuen S-Klasse für 110 Scheine LP!

    Nun also meine Frage an Euch: Wer hat eine Idee, was hierfür noch die Ursache sein könnte, wenn doch alle vier Sommerreifen und jetzt sogar alle vier Winterräder (kompl. incl. Felgen) ausgetauscht worden sind? Kann jemand den entscheidenden Tipp liefern, mit dem ich den MB-Service auf die Sprünge helfen kann? Ist ja wirklich schlimm genug, dass mir das Fahrzeug jedes mal mit der Zusicherung "Jetzt ist alles in Ordnung!" aus dem Service übergeben wird. Komme mir ja schon vor wie ein Dauernörgelkunde, der lange Weile hat und den Leuten nur auf den Nerv gehen will. Besten Dank an alle, die helfen können.

    Gruß. Dirk.
     
  2. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.364
    Zustimmungen:
    1.412
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    :wink: mal ne Frage, was hast du vorher auf dem "alten" S für ne Reifengröße gefahren?
    Übrigens bist du nicht allein, auch wenn das kein Trost sein kann.
    Mein CLC ist zwar gewichts- und größentechnisch nicht mit ner S-Klasse zu vergleichen,
    was die Thematik Räder/Reifen angeht scheinbar schon.

    Zuvor gefahren Smart ForTwo und danach 2x W169 auf allen war mir dieses Phänomen gänzlich unbekannt.

    Seit ich den CLC fahre habe ich auf absolut ebener Straße ein zittern im Lenkrad, mit den Sommerreifen
    225/40 R18 ist es kaum spürbar, aber vorhanden, waren bisher noch Original Conti SC3 mit den Winterreifen
    RH Felgen mit 225/45 R17 ist es morgens teils extrem.

    Was wurde gemacht?
    Gewuchtet beim Reifenhändler wie bei Mercedes, laut Reifenhändler sind es die Radlager (ja nee is klar), laut Mercedes
    liegt es am Reifen, da dieser einen Höhenschlag hat, geht aber auch nicht weg, wenn man von hinten nach vorn tauscht.

    Das Zittern ist jeweils im Bereich 80km/h, vor den ganzen Aktionen war es immer bei ~100km/h, werde diesen Winter noch
    mit den Dunlops überstehen, im Sommer gibt es neue Hankook Reifen, ist es damit weg gibts nächsten Winter auch was neues. :rolleyes:
     
  3. #3 derdietmar, 03.11.2011
    derdietmar

    derdietmar Moderator

    Dabei seit:
    14.10.2008
    Beiträge:
    3.531
    Zustimmungen:
    1.727
    Auto:
    C63S
    Verbrauch:
    Hallo,

    evtl. liegt die Bremsscheibe nicht 100% plan auf der Aufnahme. Das lässt sich bei abmontierten Rädern aufs 100stel genau bestimmen. Ansonsten bliebe noch das Radlager.

    Viele Grüße :wink:
     
  4. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.364
    Zustimmungen:
    1.412
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Wenns die Bremsscheibe wäre müsste es beim Bremsen weggehen?
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.210
    Zustimmungen:
    3.619
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Nein müsste es nicht.
    Planlauf kannst nicht so einfach messen, dazu musst erstmal das Radlagerspiel entfernen:)
    Ist ja aber auch möglich.
    Serienstand ists defakto nicht...das ist sicher.
    Wie hoch ist denn die Laufleistung? Lässt sich anhand des Reifentragbilds schon was sagen, ob er sauber läuft?
    Es wäre auch mgl, dass die Räder kaum "Vorspannung" haben und Du dadurch jede minimale Unwucht spürst, die IMMER vorhanden ist, egal wie man wuchtet.
    Wäre mal ein Lösungsansatz, der Kiste 2-3min mehr Vorspur zu geben und dann nochmals zu testen.
    Hast Du einen 4-matic?
     
  6. #6 RB6Master, 03.11.2011
    RB6Master

    RB6Master

    Dabei seit:
    05.07.2011
    Beiträge:
    251
    Zustimmungen:
    19
    Auto:
    C
    Laufen die Räder denn rund? Auch neue Reifen können eine so große Unwucht haben, dass es zu Vibrationen kommt. Das sollte evtl. mal geprüft werden.
    Evtl. stimmt auch was an der Zentrierung nicht? Auch wenn ich mir das nur schwer vorstellen kann, da es ja originale Felgen mit fester Bohrung sind...
     
  7. #7 Foto-Dirk, 03.11.2011
    Foto-Dirk

    Foto-Dirk

    Dabei seit:
    16.04.2006
    Beiträge:
    124
    Zustimmungen:
    45
    Auto:
    Mercedes E 350 BLUETEC 4matic und E 280 T CDI
    Bremsscheiben hatte ich auch schon im Verdacht. Wenn dort etwas eiert oder wackelt, müsste es sich doch beim Bremsen spürbar verstärken. Und das tut es nicht.
     
  8. #8 Bytemaster, 03.11.2011
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.928
    Zustimmungen:
    668
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Gibts bei Mercedes eigentlich an den Antriebswellen sogenannte "Schwingungstilger"? Das sind kleine Gewichte, mit denen eine evtl. Unwucht in den Antriebswellen eliminiert wird! Ich kenn das halt von meinem vorherigen Fahrzeug (allerdings Fronttriebler). Da hatte ich die gleichen Symptome und auch nach mehrmaligem Wuchten und kontrollieren der Bremsen war die Unwucht nie ganz weg! Beim X-ten Werkstattbesuch fand man dann heraus, das eines dieser Wuchtgewichte an der Antriebswelle fehlte.
     
  9. #9 Foto-Dirk, 03.11.2011
    Foto-Dirk

    Foto-Dirk

    Dabei seit:
    16.04.2006
    Beiträge:
    124
    Zustimmungen:
    45
    Auto:
    Mercedes E 350 BLUETEC 4matic und E 280 T CDI
    Naja, da müsste es aber schon arg mit unrechten Dingen zugehen. Das Fahrzeug hatte NULL Kilometer, die Sommerbereifung war neu und wurde durch 4 komplett neue Reifen ersetzt. Inzwischen sind 4 Winterreifen (also der dritte Satz!!!) und nagelneue Felgen drauf (18").
     
  10. xnL

    xnL

    Dabei seit:
    29.03.2011
    Beiträge:
    395
    Zustimmungen:
    122
    Auto:
    xxx
    schon mal über das wandeln vom fahrzeug nachgedacht? weil wenns ned besser wird und kein fehler gefunden wird ist das die einzige akzeptable lösung.
    denn es (im sechsstelligen bereich) darf so etwas nicht vorkommen, aber das tut es leider ab und an mal, wie eben leider bei dir.
     
  11. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.364
    Zustimmungen:
    1.412
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Mich würden die Reifen noch interessieren, also der 1. Satz Sommerreifen, der 2. Satz und was für Winterreifen aktuell montiert sind?
    Marke und Typ wären nett ,)
     
  12. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.210
    Zustimmungen:
    3.619
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wandeln ist doch momentan Unsinn. Wenn die Werkstatt es nicht findet, dann eben über den TAD oder gar Werksbearbeitung... Die bestücken den Wagen notfalls mit Messtechnik, dann findest das Problem definitiv, und wenn die kpl. Achse getauscht wird.
     
  13. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.434
    Zustimmungen:
    936
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Schon mal die Befestigung der Hardyscheibe kontrolliert?
    Bei einem meiner früheren Fahrzeuge war eine Befestigungsschraube an der Hardyscheibe verloren gegangen.
    Das Problem machte sich auch erst mit "zittern" im Bereich von 80 km/h bemerkbar.
     
  14. #14 Foto-Dirk, 04.11.2011
    Foto-Dirk

    Foto-Dirk

    Dabei seit:
    16.04.2006
    Beiträge:
    124
    Zustimmungen:
    45
    Auto:
    Mercedes E 350 BLUETEC 4matic und E 280 T CDI
    Nein, kein 4-matic.
     
  15. #15 S KLASSE 221, 04.06.2012
    S KLASSE 221

    S KLASSE 221

    Dabei seit:
    04.06.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    W221
     
  16. #16 Marcc230k, 04.06.2012
    Marcc230k

    Marcc230k

    Dabei seit:
    22.07.2002
    Beiträge:
    1.058
    Zustimmungen:
    34
    Auto:
    SL 500 R230 , A 200 W169
    Habt ihr schonmal am Auto ein wuchten der Reifen / Felgen mit einem Finish Balancer überprüft , wäre das erste was ich machen würde .
    Gruesse
    Marc
     
    Karl204 gefällt das.
  17. #17 S KLASSE 221, 04.06.2012
    S KLASSE 221

    S KLASSE 221

    Dabei seit:
    04.06.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    W221
    Die Reifen sind neu
     
  18. #18 Marcc230k, 05.06.2012
    Marcc230k

    Marcc230k

    Dabei seit:
    22.07.2002
    Beiträge:
    1.058
    Zustimmungen:
    34
    Auto:
    SL 500 R230 , A 200 W169
    Das hab ich gelesen , sie wurden aber nur normal gewuchtet und nicht am Fahrzeug montiert gewuchtet , und das macht den Unterschied. Deswegen sollten Sie ja mit dem Finish Balancer AM Fahrzeug montiert gewuchtet werden, das macht aber Daimler normal nicht sondern der Reifenfachhandel ( und da auch nicht alle ) weil der Finish Balancer soviel koste, drum vorher anrufen !
     
  19. #19 S KLASSE 221, 06.06.2012
    S KLASSE 221

    S KLASSE 221

    Dabei seit:
    04.06.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    W221
    Nun, nach diesen System kann man den Fehler lokalisieren. Jedoch möchte ich den Fehler nicht ausgewuchtet haben, sondern lieber behoben haben. Hab am Freitrag einen Termin, eine gemeinsame Probefahrt mit einem Angestellten ser NL Berlin....
     
  20. #20 Marcc230k, 07.06.2012
    Marcc230k

    Marcc230k

    Dabei seit:
    22.07.2002
    Beiträge:
    1.058
    Zustimmungen:
    34
    Auto:
    SL 500 R230 , A 200 W169
    " lokalisieren" genau das muss man auch zuerst machen um den Fehler dann beheben zu können ! Kann ja auch durchaus sein das es an einem defekt liegt der gar nicht mit dem wuchten gelöst werden kann.Nur kann man dann das naheliegenste ausschließen und zwar die Unwucht der Reifen , Felge oder eine Übertragung der genannten Komponenten die zu der "gefühlten" negativ Schwingung führen. Ich bezweifle das eine reine Probefahrt mit einem Angestellten der Niederlassung das Problem lösen werden könne. Bin aber gespannt was es morgen zu berichten gibt.
     
Thema: W221 mopf: Fahrzeug "zittert" um die 100 km/h
Besucher kamen mit folgenden Suchen
  1. w221 zittern

    ,
  2. w221 lenkrad zitert

    ,
  3. vibrationen w221

    ,
  4. mercedes w221 sporadisch vibration,
  5. w221 leichtes webrieren am Lenkrad,
  6. w221 lenkrad zittert,
  7. w221 vibration,
  8. w221 bremse vorne vibration,
  9. w221 4matic probleme,
  10. w221 springt an zitrert,
  11. unwucht 4matic,
  12. w212 vibration beim beschleunigen,
  13. slk unwucht Kardanwelle,
  14. w220 vibration bei 110km/h,
  15. w211 kardanwelle mittellager,
  16. s500 w220 vibriert autobahm,
  17. katalysator w221 s500 Demontage,
  18. w212 wandlerüberbrückungskupplung zittern,
  19. w221 lenkrad vibriert,
  20. w221 100 grad,
  21. w221 320 cdi wandler vibrieren,
  22. s-Klasse lenkrad zittert,
  23. bei 120 wackelt das Lenkrad erfahrungen beim slk 230 bilder,
  24. mercedes w 221 vibrationen,
  25. mercedes w 221 lenkrad vibriert bey 120 kmh
Die Seite wird geladen...

W221 mopf: Fahrzeug "zittert" um die 100 km/h - Ähnliche Themen

  1. C216 Pulsationsdämpfer tauschen Anleitung W221/C216 M273

    Pulsationsdämpfer tauschen Anleitung W221/C216 M273: Servus zusammen, habe nun auch das leidige aber mittlerweile schon bekannte Problem bei meinem C216 CL500 von BJ 2010 mit dem Pulsationsdämpfer....
  2. Pulsationsdämpfer tauschen W221 S 63 AMG M156

    Pulsationsdämpfer tauschen W221 S 63 AMG M156: Hallo allerseits, ich möchte gerne den Pulsationsdämpfer tauschen. Da der Bereich sehr eng ist, ist eine einfache Demontage nicht möglich. Ich...
  3. W221 mopf Scheinwerfer Steckerbelegung

    W221 mopf Scheinwerfer Steckerbelegung: Hallo liebes Forum, ein bekannter hat nochmals einen Umbau Scheinwerfer W221 BJ 2006 / Bi-Xenon + Nachtsicht + Tagfahrlicht am vor mopf auf mopf...
  4. W221 W221 mopf: S 350 CDI hängt auf Beifahrerseite hinten 5 cm tiefer

    W221 mopf: S 350 CDI hängt auf Beifahrerseite hinten 5 cm tiefer: Liebe MB-Gemeinde, seit ein paar Tagen hängt mein S 350 hinten rechts immer mal ganz schön runter (siehe Fotos), wenn ich ihn abgestellt habe....
  5. EBay - lackierfähiger Kühlergrill für Mercedes S-Klasse W221 (nur mit MoPf)

    EBay - lackierfähiger Kühlergrill für Mercedes S-Klasse W221 (nur mit MoPf): Servus! Biete bis Sonntag einen lackierfähigen Kühlergrill für den W221er an. Tausche auch gegen einen vergleichbaren Kühlergrill vom aktuellen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden