W222 Mercedes - Maybach Batterie Probleme

Diskutiere W222 Mercedes - Maybach Batterie Probleme im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Wer hat denn auch Probleme bei dem W222 Mercedes Maybach 4 matic 500 S mit der Batterie ? Es ist kaum zu glauben, das bei so einem Fahrzeug im...

  1. #1 YellowCap88, 11.09.2015
    YellowCap88

    YellowCap88

    Dabei seit:
    24.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Mercedes - Maybach S 500
    Wer hat denn auch Probleme bei dem W222 Mercedes Maybach 4 matic 500 S mit der Batterie ?

    Es ist kaum zu glauben, das bei so einem Fahrzeug im Chauffeur Betrieb die Batterie streitkt.



    Gruss Udo
     
  2. dyclc

    dyclc

    Dabei seit:
    28.12.2011
    Beiträge:
    888
    Zustimmungen:
    201
    Auto:
    CLC 350 26.8.2009 - 10.9.2016 Hyundai i10 bis jetzt
    Verbrauch:
    Kennzeichen:
    s t d
    ni
    y 1 3 3 7
    Hi Udo, es mag sein das hier kaum einer nen Maybach fährt und deshalb keiner direkt antwortet.

    Vielleicht kann aber ein versierter mehr infos geben wenn du mehr zu den Umständen verraten kannst. Bricht zum Beispiel die Spannung an der Batterie ein, wurde dort mal gemessen?
     
  3. #3 YellowCap88, 11.09.2015
    YellowCap88

    YellowCap88

    Dabei seit:
    24.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Mercedes - Maybach S 500
    Ja ist mir klar das hier noch nicht viele drin sind die einen Mercedes-Maybach haben, wir haben Ihn jetzt 14 Tage.
    Nach dem ersten langen warten, war es soweit er sprang nicht mehr an, obwohl er ja 2 Batterien haben soll......

    naja TV schauen nach 45 min wie immer die Meldung alles ausstellen oder Motor starten, naja Motor gestartet 10 min laufen lassen, das ganze 3mal also ca. 2 Std.
    wieder holt und dann nix mehr.....nur noch der Notdienst.
     
  4. Jeggo

    Jeggo

    Dabei seit:
    29.09.2013
    Beiträge:
    32
    Zustimmungen:
    3
    Auto:
    S350 BlueTec
    Hallo,

    habe zwar nur einen "normalen" W222 S350 BT 4Matic. Ich habe aber sehr ähnliche "Probleme".
    Da ich den Wagen im Sommer nur für längere Strecken nutze, steht es überwiegend in der Garage. Nach ca. 2-3 Wochen ist auch
    bei zuvor voller Batterie Schluss. Beim W221 hat da zum Glück einfaches Nachladen der Batterie geholfen und es ging wieder.
    Beim W222 müssen nach einer Unterspannung aber einige Systeme von der Werkstatt neu angelernt werden.

    Ich habe wie ich den W222 neu hatte, einige Zeit mit dem Handy im Stillstand herum experimentiert. Das geht ca. 2h gut, dann
    ist Schuss und der Motor muss gestartet werden.

    Die zweite Batterie (für Start-Stopp) ist nach längerer Standzeit auch erst nach gut 30km wieder einsatzfähig.
    Es scheint alles ziemlich knapp kalkuliert zu sein.

    Bis bald

    Jens
     
  5. #5 YellowCap88, 11.09.2015
    YellowCap88

    YellowCap88

    Dabei seit:
    24.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Mercedes - Maybach S 500
    Ja ist richtig der W222 muss da einige Probleme haben, mir wurde bei Mercedes gesagt das hat alles mit den Immissonswerten zutun, weil die niedrig gehalten werden müssen.
    Da hilft auch kein laufen des Motors im Stand, es müsste schon einige Kilometer gefahren werden.
    Aber da müssen die sich was einfallen lassen so geht das nicht.

    Udo
     
  6. #6 Sir Drift-a-lot, 11.09.2015
    Sir Drift-a-lot

    Sir Drift-a-lot

    Dabei seit:
    29.03.2015
    Beiträge:
    750
    Zustimmungen:
    518
    Auto:
    BMW 328i E36, aktuell im Neuaufbau. Audi A3 1.8 und Mercedes C200 (BMW Ersatz)
    Ich würde versuchen abzuklären, ob andere Batteriekapazitäten möglich sind.
    Dann kommen halt richtige Klopper da rein und gut. Aber wie gesagt würde ich das definitiv abklären mit dem Hersteller, bevor was dadurch kaputt geht.
     
  7. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Oder, sicherheitshalber ein Ladeerhaltungsgerät während der Ruhezeiten des Fahrzeugs anschliessen.
     
    conny-r gefällt das.
  8. #8 turbo-harburg, 11.09.2015
    turbo-harburg

    turbo-harburg

    Dabei seit:
    13.01.2011
    Beiträge:
    611
    Zustimmungen:
    59
    Auto:
    S211 V8
    Wo liegt denn das Problem des hohen Stromverbrauchs beim abstellen über paar Tage/Wochen? Das sollte doch jede Werkstatt rausfinden können.
    Ich hatte bei meinem 211er 500er zwar auch immer den ctek Lader denn gehabt aber passt irgendwie nicht zu so einer guten Auto Marke, alleine schon das blöde gesabbel der Nachbarn warum der "ach so tolle mercedes" ständig am Ladegerät hängt Bla bla.

    Denke sowas ist eine Aufgabe für die Werkstatt und im Notfall direkt im Werk, sollen das Auto so updaten oder abändern das der Ruhe Strom beim Parken gen Null geht.
     
  9. #9 Sir Drift-a-lot, 12.09.2015
    Sir Drift-a-lot

    Sir Drift-a-lot

    Dabei seit:
    29.03.2015
    Beiträge:
    750
    Zustimmungen:
    518
    Auto:
    BMW 328i E36, aktuell im Neuaufbau. Audi A3 1.8 und Mercedes C200 (BMW Ersatz)
    @turbo-harburg: Ich denke hier liegt das Problem, statt im geparkten Zustand.
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.509
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Der Wagen ist ja auch nicht dazu gedacht ewig im Stillstand Tv zu schauen. Dass da der Stromhaushalt in die Knie geht ist ja bei einem derartigen Elektronikbomber logisch.
    Das Hat schon in einem 211 nicht funktioniert.
    Was allerdings gar nie passieren darf ist, das der Wagen deshalb nicht mehr startet. Dazu gibt's das Bordnetzmanagement.
     
    conny-r gefällt das.
  11. #11 Sir Drift-a-lot, 12.09.2015
    Sir Drift-a-lot

    Sir Drift-a-lot

    Dabei seit:
    29.03.2015
    Beiträge:
    750
    Zustimmungen:
    518
    Auto:
    BMW 328i E36, aktuell im Neuaufbau. Audi A3 1.8 und Mercedes C200 (BMW Ersatz)
    Das Bordnetz meldet ja, das es so nicht läuft. Dann soll man den Motor starten. Aber nur starten und kurz im Stand laufen lassen bringt keine dolle Ladung rein um wieder weiter TV zu gucken. Ich sehe immer noch keinen Fehler vom Auto.
     
  12. #12 conny-r, 12.09.2015
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.286
    Zustimmungen:
    795
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Brennstoffzelle einbauen
     
  13. #13 Sir Drift-a-lot, 12.09.2015
    Sir Drift-a-lot

    Sir Drift-a-lot

    Dabei seit:
    29.03.2015
    Beiträge:
    750
    Zustimmungen:
    518
    Auto:
    BMW 328i E36, aktuell im Neuaufbau. Audi A3 1.8 und Mercedes C200 (BMW Ersatz)
    klarer Fall für die W-Lan Kabeltrommel. :D
     
    conny-r gefällt das.
  14. #14 YellowCap88, 15.09.2015
    YellowCap88

    YellowCap88

    Dabei seit:
    24.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Mercedes - Maybach S 500
    Ja danke das wäre eine Möglichkeit, werde am Donnerstag bei der IAA sein und mal sehen was die sagen bei Mercedes-Maybach
     
Thema: W222 Mercedes - Maybach Batterie Probleme
Besucher kamen mit folgenden Suchen
  1. w222 temperatursensor batterie

    ,
  2. w222 batterie

    ,
  3. mercedes w222 batterien

    ,
  4. db w 222 automatikgetriebe,
  5. maybach batterie position,
  6. batterie maybach 40,
  7. probleme w222,
  8. w 222 mercedes-Benz S Probleme,
  9. w222 Probleme,
  10. batteriespannung anzeigen w222,
  11. mercedes s klasse w222 probleme
Die Seite wird geladen...

W222 Mercedes - Maybach Batterie Probleme - Ähnliche Themen

  1. W203 Aussentemperatursensor Probleme

    W203 Aussentemperatursensor Probleme: Hallo zusammen. Vielleicht wird mir hier geholfen. Seit einigen Tagen zeigt mein Benno (C180) eine Aussentemperatur von 85 Grad an. Dadurch...
  2. Mercedes Benz c200 cdi 2010

    Mercedes Benz c200 cdi 2010: Hy kann mir jemand etwas über diese Auto sagen. Ob die Ps Anzahl ausreicht zum fahren. Umd so ob es pribleme macht Mfg Fabian
  3. E250 CGI M271 evo Probleme nach Steuerkettentausch

    E250 CGI M271 evo Probleme nach Steuerkettentausch: Hallo zusammen, mein Name ist Nico und ich wohne in der Nähe von Stuttgart. Im Mai diesen Jahres habe ich ein E250 CGI Coupe aus dem Baujahr 2010...
  4. GLC 250 Probleme mit der Rückfahrkamera

    GLC 250 Probleme mit der Rückfahrkamera: Erst mal ein Hallo ins Forum! Seit Kurzem habe ich das Problem das die Rückfahrkamera bei jedem Stop z.B. an der Ampel und bei langsamem Fahren...
  5. Mercedes SL R230 Batterie Unterspannung

    Mercedes SL R230 Batterie Unterspannung: sehr geehrte SL gemeinde SL 350 Bj 2006 272 PS als ich das Fahrzeug aufschließen wollte Funkfern was nach 10 sek. auf ging blinkten nur die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden