W638 Zentralverriegelung geht gar nicht

Diskutiere W638 Zentralverriegelung geht gar nicht im V-Klasse, Vito & Viano Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich habe ein Problem bei meinem Vito, die ZV schießt gar nicht mehr. Zuerst war hinten der Mirco Schalter an der Heckklappe defekt, diesen...

  1. #1 randolf22, 09.01.2019
    randolf22

    randolf22

    Dabei seit:
    06.03.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo, ich habe ein Problem bei meinem Vito, die ZV schießt gar nicht mehr. Zuerst war hinten der Mirco Schalter an der Heckklappe defekt, diesen habe ich überbrückt so dass die rote Leuchte im Schalter des Armaturenbretts nicht mehr leuchtet. Wenn ich den Wagen abschließe kann ich zwar hören das das Relais schaltet aber die Motoren an den Schlössern machen nichts. Muss dann per Hand alle Türen abschließen, damit das Relais aufhört zu schalten. Die Funkfernbedienung macht auch nichts, also auch kein blinken. Kann es sein das ZV Steuergerät und Motoren über unterschiedliche Sicherungen laufen? Sonst fällt mir auch nichts mehr ein.
     
Thema:

W638 Zentralverriegelung geht gar nicht

Die Seite wird geladen...

W638 Zentralverriegelung geht gar nicht - Ähnliche Themen

  1. 3. Bremslicht geht nicht aus verzweifel langsam :-(

    3. Bremslicht geht nicht aus verzweifel langsam :-(: Hallo Ihr lieben Ich Habe einen MB w211 e320 4matic Bj. 2003 . Ich habe ein Problem ich habe einen großen Kabelbaumbruch hinten links Kofferraum...
  2. SLK 230 Kompressor Motor geht während der Fahrt einfach aus

    SLK 230 Kompressor Motor geht während der Fahrt einfach aus: Hallo, ich habe folgendes Problem! Bei meinem SLK 230 bj.2000 geht ab und zu während der Fahrt der Motor aus. Er springt dann meist gleich wieder...
  3. Vito W638 BJ 2002 Fahrerseitiges poltern/ rythmisches schlagen. Suche Tipps:)

    Vito W638 BJ 2002 Fahrerseitiges poltern/ rythmisches schlagen. Suche Tipps:): Hallo, ich habe einen Mercedes Vito W638 Kasten bei zunehmender Geschwindigkeit ab 30 km/h kommt ein Fahrerseitiges poltern. Bei mehr...
  4. Zentralverriegelung hinten rechts bekommt kein Signal

    Zentralverriegelung hinten rechts bekommt kein Signal: Hallo zusammen, Ich habe ein Sehr eigenartiges Problem mit der ZV bei meiner C-Klasse W203 Bj. 2000 Limousine. Motor 2l Kompressor. Die Türe...
  5. Sportcoupe M271 Motor springt an und geht dann aus

    Sportcoupe M271 Motor springt an und geht dann aus: Hallo Leute, bin am verzweifeln und bekomme mein Sportcoupe nicht mehr zum laufen. Daten: CL203 C230 Kompressor Bj. / EZ 07/2002 Motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden