Während der fahrt liegt plötzlich kein strom mehr an...

Diskutiere Während der fahrt liegt plötzlich kein strom mehr an... im W203 / S203 Forum im Bereich C-Klasse; :wand Habe seit paar Tagen ein Problem. Während der fahrt geht plötzlich kein strom mehr an... alles im Auto geht aus,auch...

  1. rossa

    rossa

    Dabei seit:
    12.01.2005
    Beiträge:
    10
    Zustimmungen:
    0
    :wand Habe seit paar Tagen ein Problem. Während der fahrt geht
    plötzlich kein strom mehr an... alles im Auto geht aus,auch Außenbeleuchtung.Draußen war schon
    dunkel!!!Die kompllete Armaturenbeleuchtung,blinker ect.


    Der Motor lief ganz normal, bin dann an die seite gefahren,
    habe den Wagen ausgemacht und neu gestartet, es ging wieder alles normal. Am nächsten Tag hat sich die ganze Geschichte widerholt.


    Hat jemand gleiche Problem gehabt, oder eine Erklärung.
     
  2. #2 he2lmuth, 15.12.2009
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Ekliger Fehler in der Nacht.
    Ich würde den Fehlerspeicher auslesen lassen.
     
  3. rossa

    rossa

    Dabei seit:
    12.01.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Danke für deine Antwort, mittlerweile hab’s rausbekommen, dass der Stromspanungausfall am Zündschloss liegen kann. Der speicherfehler werde ich auslesen lassen. Ob da den (richtigen) Fehler festgestellt werden kann!

    Sollte das ganze am der Zündschloss liegen was kostet so ein Ersatz Teil.

    gruß rossa

    [​IMG]
     
Thema: Während der fahrt liegt plötzlich kein strom mehr an...
Besucher kamen mit folgenden Suchen
  1. strom geht während der fahrt aus mercdes cdi 22o

Die Seite wird geladen...

Während der fahrt liegt plötzlich kein strom mehr an... - Ähnliche Themen

  1. S205 einmaliges Knallen nach Fahrt antritt

    S205 einmaliges Knallen nach Fahrt antritt: Hi. Jetzt wollte ich mal ein Thema ansprechen was mich schon seit einer Weile beschäftigt. Die Situation ist folgende : der Wagen steht normal...
  2. W210 e220 cdi Automatik getriebe fährt im 3gang los

    W210 e220 cdi Automatik getriebe fährt im 3gang los: Hallo ich habe ein w210 e220 cdi von 2001 Und seit kuerzem habe ich das problem das das auto im dritten gang los fährt und dann nicht mehr runter...
  3. W124 Cabriolet Gurtbringer Fahrerseite fährt nicht aus

    W124 Cabriolet Gurtbringer Fahrerseite fährt nicht aus: Hallo, ich habe einen 1995 E320 Cabrio. Die Gurtbringer haben beide nicht funktioniert als ich den Wagen im Oktober gekauft habe. Problem war ein...
  4. Mercedes viano w369 4matic 150PS Automatik Motor geht während der Fahrt aus

    Mercedes viano w369 4matic 150PS Automatik Motor geht während der Fahrt aus: Hallo, ich habe folgendes Problem. Wenn ich den Viano lange rollen lasse oder lange Berg runter fahren, geht der Motor einfach aus. Bevor er aus...
  5. W211 Blackout währen der Fahrt

    W211 Blackout währen der Fahrt: Hallo Zusammen, erstmal.... sehr schönes Forum. Ich hätte gleich eine Frage zu meinem W211 220CDI BJ2007. Es ist schon ein paar mal passiert,...