A-Klasse Wagen startet nicht immer.

Diskutiere Wagen startet nicht immer. im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hi. Habe seit 07.2009 einen MB A140 Classic Fun (W168) Seit Anfang Oktober habe ich das Problem das er nicht immer starten will. In der Amartur...

  1. #1 Racer33, 10.11.2010
    Racer33

    Racer33

    Dabei seit:
    10.11.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    MB A 140 Classic Fun
    Hi.
    Habe seit 07.2009 einen MB A140 Classic Fun (W168)
    Seit Anfang Oktober habe ich das Problem das er nicht immer starten will.
    In der Amartur leuchtet alles. Nur beim starten passiert nichts :-(
    War schon in der Werkstatt die können nichts feststellen
    (Anlasser wurde gereinigt und soll noch so um die 10 J. halten) kostete mal eben 250€.
    Vielleicht hat einer von euch das gleiche Problem gehabt und kann mir ein Tipp geben.
    Mein letzer Schritt wäre die MB Werkstatt aber ehrlich gesagt die sind mir schon etwas zu teuer.

    LG Racer33
     
  2. #2 MF320r6, 10.11.2010
    MF320r6

    MF320r6

    Dabei seit:
    29.10.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Auto:
    MB w211 320 cdi R6
    hallo!
    dreht den der mottor beim drehen des schlssel oder passiert da nichts?
     
  3. SM 880

    SM 880

    Dabei seit:
    13.10.2004
    Beiträge:
    209
    Zustimmungen:
    1
    Auto:
    Viano
  4. #4 Hockenheimring, 10.11.2010
    Hockenheimring

    Hockenheimring

    Dabei seit:
    29.07.2010
    Beiträge:
    285
    Zustimmungen:
    1
    Auto:
    SL55 AMG
    Könnte auch das Zündschloß sein, Wegfahrsperre in Verbindung mit dem Transponder im Schlüssel. Schon mal den Ersatzschlüssel ausprobiert :(

    Gruß Siegfried :wink:
     
Thema: Wagen startet nicht immer.
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse startet nicht

    ,
  2. w 176 startet nicht

    ,
  3. a klasse startet nicht immer

    ,
  4. mercedes a klasse startet nicht immer
Die Seite wird geladen...

Wagen startet nicht immer. - Ähnliche Themen

  1. W210 / Sicherung Nr. 16 geht immer kaputt

    W210 / Sicherung Nr. 16 geht immer kaputt: Hallo zusammen, ich fahre einen 1996 gebauten W210. Sobald ich die elektrisch einstellbaren Aussenspiegel verstelle, brennt die Sicherung Nr. 16...
  2. Motoröl unter mein Wagen

    Motoröl unter mein Wagen: Hallo zusammen, ich fahre eine S Klasse 350 W221. Der Wagen ist 146.000km gefahren und unter dem Auto tropft ein wenig Motoröl runter wenn der...
  3. Mein W211 E220 CDI startet garnicht mehr

    Mein W211 E220 CDI startet garnicht mehr: Hallo, nachdem ich mich bereits in mehrere foren und themen hier durchgewühlt habe und leider nicht zu 100% abgleichen kann ob es bei mir ähnlich...
  4. Immer wieder Probleme mit kaputten Glühkerzen.

    Immer wieder Probleme mit kaputten Glühkerzen.: Hallo, bin neu hier und erhoffe mir einen Rat. Ich fahre den viano w639 3.0cdi V6. Habe mir von Mercedes und Stahlgruber die Glühkerzen bestätigen...
  5. Fahrzeug startet nicht wegen Schlüssel

    Fahrzeug startet nicht wegen Schlüssel: Hallo Zusammen, ich habe leider folgenden Problem. Gestern bin ich noch die R klasse gefahren ohne Probleme. Nun wollte ich heute los....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden