Wandler defekt?

Diskutiere Wandler defekt? im W212 / S212 Forum im Bereich E-Klasse; Hallo zusammen, ich brauche einmal eure Hilfe, da ich von Werkstätten bereits 2 unterschiedliche Meinungen erhalten habe und mich das nicht...

  1. #1 BlackPanther, 19.06.2018
    Zuletzt bearbeitet: 19.06.2018
    BlackPanther

    BlackPanther

    Dabei seit:
    19.06.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Mercedes E- Klasse W212
    Hallo zusammen,

    ich brauche einmal eure Hilfe, da ich von Werkstätten bereits 2 unterschiedliche Meinungen erhalten habe und mich das nicht weiter bringt.

    Hier die Eckinfos zu meinem W212 Limousine
    * Bj 2010
    * KM 80.000
    * Automatik Benzin


    Probleme:
    1) Seit einigen Wochen höre ich beim Gas geben "klockerne" Geräusche, es hört sich so an, als ob eine Kugel jedes mal beim Gas geben irgendwo anschlägt. Auf der Fahrerseite deutlich lauter, als auf der Beifahrerseite
    2) Wenn ich dann vom Gas herunter gehe, kommt ein schleifendes (metalisches?!) Geräusch.
    3) im Stand (ob das Auto erst gerade angemacht wird oder an der Ampel) macht mein Drehzahlzeiger kleine Mikrobewegungen, als ob ich schon Gas geben würde
    4) er zieht nicht mehr so gut wie am Anfang

    Jetzt habe ich schon etwas Öl dazugegeben, mit dem Glaube, es könne daher kommen. Gefühlsmäßig, ist es etwas leiser geworden. Mein Auto zeigt mir keinen Fehler an oder verliert Öl etc.
    Die Werkstätten sagen mir jetzt (also die eine) dass der Wandler defekt sei und die andere Werkstatt sagt mir, dass mein Getriebe einen weg hat.

    Was denn nun? Eines von beidem oder beides oder was anderes?

    Hatte jemand schon einmal solche Erfahrungen und kann mir helfen??

    Vielen Dank!!!!
     
  2. #2 gentlelike0675, 21.06.2018
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    515
    Zustimmungen:
    188
    Auto:
    Viano CDI 3.0
    Servus ! Also, ich wurde in deinem Fall den Mercedes-Benz Partner deines Vertrauens, optimal eine MB-Niederlassung ansteuern und mir dort einen qualifizierten Befund durch Prüfung erstellen lassen. Die Automatikspezialisten vor Ort können unter Beurteilung der Ölqualität und des Abrieb´s der Kupplungen im Öl bzw. sogar ggf. Metallspäne im Getriebeöl sowie der Fehlerauslesung bzw. der Bewertung der sogenannten Adaptionsdaten für jeden Gang dann definitiv sagen, wo der Hund begraben ist. Mit ein bisschen Verhandlungsgeschick kannst mit dem Serviceberater bzw. dem Serviceleiter einen Festpreis für die Befundung vereinbaren - dann hast Kostensicherheit und weißt genau, was defekt ist ! Ob es nun ein neuer Wandler, ein Tauschgetriebe von MB wird oder ob Du das Getriebe von einer externen Firma überholen lässt - diese Entscheidung liegt dann bei dir !
     
  3. #3 dereinestern, 31.10.2018
    dereinestern

    dereinestern

    Dabei seit:
    27.10.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, habe derzeit ein ähnliches Problem mit meinem w212, Bj 2012, bei 70000 km, Diesel Automatik. Wäre interessant, wie es bei dir ausgegangen ist.
     
  4. #4 Seppi1604, 04.11.2018
    Seppi1604

    Seppi1604

    Dabei seit:
    29.11.2017
    Beiträge:
    94
    Zustimmungen:
    14
    Also von deinen ersten beiden Punkten hätte ich ja gesagt das ein motorlager bzw. Etwas in der Kraftübertragung zur Hinterachse ausgeschlagen ist. Leider pssen die microbewegungen des Drehzahlmessers und der leistungsverlust nicht dazu.
     
Thema:

Wandler defekt?

Die Seite wird geladen...

Wandler defekt? - Ähnliche Themen

  1. Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr

    Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr: Moin Leute, als Neuer im Forum stelle ich mich kurz vor. Ich bin 48 Jahre alt und habe seit einiger Zeit einen C 180 Elegance als T-Modell in...
  2. ML 320 mit Defekt vom Steuergerät oder SAM

    ML 320 mit Defekt vom Steuergerät oder SAM: Hai Ihr Ich hab mir eine Bastelbude angetan, einen ML 320 W163 von 1999. Der Wagen soll einen Defekt am Motorsteurgerät und/oder der Sam haben, es...
  3. defekte Rückfahrkamera W639, BJ2011, Viano

    defekte Rückfahrkamera W639, BJ2011, Viano: Hallo zusammen, wir haben einen Viano W639, Baujahr 2011, 3.0 CDI Blue Efficiency. Comand APS System mit original Rückfahrkamera. Erst hatte das...
  4. Lichtmaschine defekt?

    Lichtmaschine defekt?: Hallo zusammen, ich habe jetzt seit ca einem Jahr einen Mercedes S202 Baujahr 1999 (0710/324) und bin wirklich sehr glücklich mit dem Auto....
  5. Low Rider - Airmatic defekt?

    Low Rider - Airmatic defekt?: Servus! Fahre in letzter Zeit berufsbedingt Mietwägen und lasse dann meinen Benz mehrere Tage auf'm Parkplatz der Vermietung stehen. Ich weiß...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden