WasserTemperatur zu hoch?

Diskutiere WasserTemperatur zu hoch? im W202 / S202 Forum im Bereich C-Klasse; Hallo Leute, abe die Suche schon benutzt aber nichts passendes gefunden. Folgendes Problem: Wassertemp. bei Überlandfahrt bei 90 Grad also...

  1. #1 JojoZ22, 26.04.2009
    JojoZ22

    JojoZ22

    Dabei seit:
    04.01.2009
    Beiträge:
    119
    Zustimmungen:
    0
    Auto:
    MB C280 R6 ( 202.028) / VW Golf Abt GT
    Verbrauch:
    Hallo Leute,

    abe die Suche schon benutzt aber nichts passendes gefunden.

    Folgendes Problem:

    Wassertemp. bei Überlandfahrt bei 90 Grad also normal.
    Wassertemp. bei Ortsdurchfahrt zwischen 100 - 120 Grad ( geht aber nicht in den Roten Bereich ,auch nicht im Stau) beide elektrolüfter laufen sich den Wolf. ( finde ich nicht normal ) muss dazu sagen das es sich um einen R 6 er handelt und da die Drehzahlen bei langsamer Fahrt doch sehr gering sind und kaum über 2500 Umdrehungen gehen.
    jetzt habe ich rausgefunden das der große Lüfter erst bei ca. 2500 Motorumdrehungen effektiv arbeitet. Weil wenn ich im Stand 2500 umdrehungen gebe geht die Temp sofort und ziemlich schnell auf 80- 90 Grad runter.
    War schon beim :) und der sagt es kann an der Klima liegen ,da diese nicht richtig kühlt ( Flüssigkeit muss aufgefüllt werden das wird nächsten Monat erledigt ).
    Nun meine Frage.

    Kann es an der fehlenden Flüssigkeit der Klima liegen das die Motortemp. so hoch geht? oder ist es normal mit der Temp?


    Wäre mir wichtig eure Meinungen und Erfahrungen zu erfahren.


    Gruß Jojo :wink:
     
  2. #2 Wurzel1966, 26.04.2009
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.806
    Zustimmungen:
    727
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin

    Die 2 Lüfter vor dem Kühler gehören zu der Klima ! Und laufen bei eingeschalteter Klima immer ! Das die Motortemperatur etwas höher ist,bei Klimabetrieb ist auch normal , da der Klimakühler vor dem Motorkühler angebracht ist und dessen Abwärme bekommt der Motorkühler ab . Allerdings sollte der Temperaturunterschied zwischen Klima " aus " und " an " höchstens ca. 5° C betragen.

    Entweder ist bei Dir die Viscokupplung des Motorlüfters defekt oder der Thermostat .

    Der Motorlüfter sollte ab ca. 90°-95° C fest zuschalten.Bei normaler Temperatur läuft er nur so mit und kann angehalten werden ( vorsichtig mit einem dicken Handschuh ). Es gibt jedoch auch Fzg. ohne Viscokupplung ! Bei denen ist der Motorlüfter direkt von hinten am Motorkühler in einem Kunsstoffgehäuse untergebracht und wird über einen Temperatursensor angesteuert .

    Oder der Thermostat ist defekt und öffnet nicht genügend.

    Anbei ein Bild mit verbauter Viscokupplung : Rot markiert ist die Viscokupplung

    [​IMG]

    [​IMG]

    Aber der Spruch vom " Freundlichem " , daß eine Motortemperatur von 90° - 120° C bei Klimabetrieb normal ist , ist Humbug ! Vor allem bei den momentan herrschenden Außentemperaturen . :rolleyes:

    Gruß Ingwer :wink:
     
  3. #3 JojoZ22, 04.05.2009
    JojoZ22

    JojoZ22

    Dabei seit:
    04.01.2009
    Beiträge:
    119
    Zustimmungen:
    0
    Auto:
    MB C280 R6 ( 202.028) / VW Golf Abt GT
    Verbrauch:
    @ wurzel1966

    Danke erstmal für die tolle Beschreibung. :tup

    Es ist der Viscolüfter! Muß wohl neu. :motz:

    Weiß jemand was das Ding kostet? Sind die für alle Motorisierungen gleich? Wegen gebraucht vom Schrott. Dank Abwrackprämie sind ja Teile ohne Ende vorhanden.
    Selbstaustausch dürfte wohl kein Problem sein.


    Gruß Jojo :wink:
     
  4. #4 Samson01, 04.05.2009
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Leider falsch gedacht.
    Diese Fahrzeuge müssen komplett verschrottet werden.
    Verkauft ein Abwracker Teile aus diesen Autos macht er sich wegen Steuerhinterziehung strafbar.
    Wie es mit dem Käufer ausschaut, wird derzeit von den Behörden noch geprüft.
     
  5. #5 Wurzel1966, 04.05.2009
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.806
    Zustimmungen:
    727
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin JoJo

    Vorsicht mit der irrigen Annahme die Visco-Kupplungen wären alle gleich...! :( Da gibt es leider Unterschiede,zu Motortyp und Fzg. Ausstattung.Benziner haben z.B. eine andere Drehrichtung als Diesel und wenn Du dann nur die Kupplung tauschst (ohne Lüfter) bewirkt es das Gegenteil.Auch gibt es Unterschiede zu Klima/ohne Klima und so weiter....!

    Du solltest schon die passende Visco-Kupplung verbauen!Im Ersatzteilhandel liegt die Visco-Kupplung bei ca. 80-120 € ohne Einbau.Von gebrauchten würde ich Dir abraten!Da diese in der Regel nicht funktionieren bzw. nicht getestet werden können.

    Z.B. hier http://www.te-taxiteile.de/shop/art..._220-Cdi.html?shop_param=cid=65&aid=14300007& ,das ist jedoch eine für CDI's!

    Aus-und Einbau ist auch nicht so einfach,da man die Riemenscheibe gegen halten muß (Freilauf der Kupplung) und die Kupplung recht straff/fest verschraubt ist.Ohne Hilfsmittel hat man da keine Chance.

    Gruß Ingwer :wink:

    PS : Sende mir mal deine E-Mail Adresse per PN,dann kann ich Dir eine PDF-Datei zusenden,zwecks Demontage der Visco-Kupplung.
     
  6. #6 JojoZ22, 04.05.2009
    JojoZ22

    JojoZ22

    Dabei seit:
    04.01.2009
    Beiträge:
    119
    Zustimmungen:
    0
    Auto:
    MB C280 R6 ( 202.028) / VW Golf Abt GT
    Verbrauch:
    Hallo Ihr.




    Hat sich heute bei meinem Schrauber herausgestellt das es wohl doch der
    Kühler ist. :s15: Der soll um die 300€ :motz: und 80€ Einbau kosten.
    Da lösen sich von innen die Lamellen und geben so keine
    warme Luft mehr hinter den Kühler.Weil der hintere Teil des Kühlers ist
    bei betriebswarmen Motor nur lauwarm. Also kann der Viscolüfter gar
    nicht einkuppeln,weil er ja keine heiße Luft bekommt. Soll wohl öfter
    beim 280er vorkommen.
    Habe ausserdem noch vorsichtshalber den Termosensor für die Anzeige ( 12,80€ ) gewechselt aber leider ohne Erfolg.
    Das komische ist nur - wenn die Wassertemp. bei 120 grad ist - müsste doch ,wenn ich den Kühlerdeckel aufdrehe, es zischen oder nicht? Das tut es aber nicht. Und kochen tut er auch nicht.
    Wenn die Anzeige nicht 110grad + - anzeigen würde könnte man meinen es wäre alles I.O. Nur das die beiden Elektrolüfter sich ja bei 100 grad einschalten und die laufen fast immer ( Klima an - aus - egal ).

    Vieleicht hat ja noch jemand eine Idee. Immer raus damit!

    Werde euch aber auf dem laufenden halten.


    Gruß Jojo :wink:

    PS: Mein Schraube hat echt Ahnung und ist vertauenswürdig.!!! :tup :s31:
     
  7. #7 BMW-Ralf, 04.05.2009
    BMW-Ralf

    BMW-Ralf

    Dabei seit:
    20.03.2009
    Beiträge:
    1.069
    Zustimmungen:
    280
    Woher stammt diese information? Laut "focus" und TV-Berichterstattungen dürfen die Fahrzeuge sehrwohl ausgeschlachtet werden!?!
     
  8. #8 der_dude, 04.05.2009
    der_dude

    der_dude

    Dabei seit:
    23.02.2009
    Beiträge:
    1.131
    Zustimmungen:
    151
    Auto:
    S203 200K + CLK 200 K
    Kennzeichen:
    ich habe eher das gefühl, dass meine temperatur zu niedrig ist. 90 grad erreicht meiner nicht mal, kann es an neuen kühlern(alle drei zusammen) liegen?
    oder soll ich mal das thermostat rausschmeissen?
     
  9. #9 Wurzel1966, 04.05.2009
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.806
    Zustimmungen:
    727
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    @JoJo

    Wenn der Kühler nicht warm wird,Du aber eine hohe Temperatur hast,ist das normalerweise ein Zeichen dafür,daß der Thermostat nicht öffnet.Wenn Du eh den Kühler wechselst,solltest Du auch gleich den Thermostat mit wechseln!Ein neuer Thermostat liegt bei ca. 20,-€.

    Was Du auch noch nachsehen kannst,ist,ob zwischen den beiden Kühlern Dreck ist.Oftmals sammelt sich dort Laub und Fliegen und verhindert dann eine korrekte Wärmeabfuhr.

    Gruß Ingwer :wink:

    @der Dude

    Welche Temperatur zeigt er an?Normal Anzeige liegt etwas über 80° C (was dann ca. 85° C ist).Erreicht er diese nicht ist der Thermostat vermutlich ständig offen.Der/die Lüfter vor den Kühlern (mit Klimaanlage) laufen normalerweise erst bei eingeschalteter Klimaanlage.Der Lüfter hinter den Kühlern sollte erst ab ca. 95°-100° C fest zuschalten.Bei normaler Motortemperatur läuft er frei mit.

    Und was meinst Du mit "alle drei zusammen"? Du hast 2 Kühler (1 für die Klima und 1 für den Motor bei dem eventuell noch ein Ölkühler fürs Automatik-Getriebe integriert ist).Oder meinst Du die Lüfter?
     
  10. #10 der_dude, 04.05.2009
    der_dude

    der_dude

    Dabei seit:
    23.02.2009
    Beiträge:
    1.131
    Zustimmungen:
    151
    Auto:
    S203 200K + CLK 200 K
    Kennzeichen:
    na, dann werde ich mal das thermotat mal wechseln, dreck schliesse ich aus, weil ja alle kühler nach einer begegnung mit einer wildsau hinüber waren,
    und wir nur neue originale verwendet haben. aber danke für den tip.
    achso, wasser, öl und klimaflüssigkeit sind dicht und in ordnung.
    ich dchte nur, weil die teile neu sind, leisten sie auch mehr und bringen daher eine niedrigere temp.
     
  11. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Eine der Bedingungen für die Abwrackprämie ist das Verwendungsnachweisformular mit der verbindlichen Erklärung des Betreibers eines anerkannten Demontagebetriebs, dass die Restkarosse des Altfahrzeugs zur Verschrottung und zur Erfüllung der Anforderungen nach § 5 Absatz 2 Altfahrzeug-Verordnung in Verbindung mit Anhang Nummer 4 einer Schredderanlage zugeführt wird.
    Alles was verkäuflich ist wird ausgebaut, und so ungefähr sehen dann Restkarossen aus.
    [​IMG]
     
  12. #12 JojoZ22, 14.05.2009
    JojoZ22

    JojoZ22

    Dabei seit:
    04.01.2009
    Beiträge:
    119
    Zustimmungen:
    0
    Auto:
    MB C280 R6 ( 202.028) / VW Golf Abt GT
    Verbrauch:
    Hallo,

    Wollte nur mal eben die Gemeinde informieren. Es war tatsächlich das Thermostat. Ich habe vor dem Kühler wechsel das Teil gewechselt und siehe da, die Temp bleibt bei ca.87Grad.
    Vielen dank nochmal an alle die mir Tips gegeben haben.


    Gruß Jojo :wink:
     
Thema: WasserTemperatur zu hoch?
Besucher kamen mit folgenden Suchen
  1. w202 temperatur

    ,
  2. mercedes m117 motor geht bis 100 grad

    ,
  3. w 202 forum problem temperatur geht hoch bei einschalten der klimaanlage

    ,
  4. mercedes w202 temperatur im stand schnell hoch,
  5. mercedes w202 temperatur zu hoch,
  6. wassertemperatur fast 100 grad clk,
  7. actros mp4 motorkühlung wird zu heiss,
  8. actros mp4 Motor wird zu heiss,
  9. merzedes w204 120grad bei autobahnfahrt leerlauftemperatur io,
  10. wie hoch sollte die motortemperetur anzeige mercedes clk200 cabrio a209 anzeigen ?,
  11. mercedes a 200 temperatur bei 90 c normal ?,
  12. vw crafter kühlwassertemperatur,
  13. Wassertemperatur zu hoch,
  14. Bei klima zuschaltung Temperatur hoch,
  15. actros mp4 kühlmitteltemperatur,
  16. wie hoch soll kühlmitteltemperatur mercedes actros mp4,
  17. kühlmitteltemperatur mercedes actros mp4,
  18. Actros Temperaturfühler über 100 grad,
  19. Actros Kühler 100 grad,
  20. actros mp4 Wassertemperatur normal,
  21. WAS IST DER NORMALE WASSER TEMPARATUR ISTA,
  22. Kühlmitteltemperatur mercedes w202,
  23. vw crafter temperatur ist zu hoch,
  24. Mercedes-Benz Actros mp4 Temperatur ,
  25. mercedes a wassertemperatur
Die Seite wird geladen...

WasserTemperatur zu hoch? - Ähnliche Themen

  1. Verbrauch zu hoch

    Verbrauch zu hoch: Hallo, mein S203, Facelift, 2005, CDI220, verbraucht so ungefähr 1-2 Liter mehr als sonst in der Stadt. Autobahn eigentlich gleich. Ich weiß...
  2. Merkwürdig hoch...

    Merkwürdig hoch...: [ATTACH] Hallo Leute, ich bin neu hier im Forum und hab auch direkt eine Frage an euch :D Ich hab einen Mercedes W211 E270 CDI heute 240.000 KM...
  3. Airmatic Probleme Auto sackt ab oder bockt sich hoch

    Airmatic Probleme Auto sackt ab oder bockt sich hoch: Guten Tag! Ich besitze einen S 500 w220 aus 2002. Seit dem Einbau einer neuen Federung VR spinnt die Airmatic total. Wenn der Wagen parkt bockt er...
  4. Clk 209 Cabrio Verdeck geht nicht hoch

    Clk 209 Cabrio Verdeck geht nicht hoch: Hallo habe seit gestern genau das Problem, woran liegt es bitte :( Habe versucht wo die heckklappe offen war rein zu schauen wo der Fehler ist...
  5. Cla stossstange Kante kommt hoch

    Cla stossstange Kante kommt hoch: Hallo Leute, Wollte mal fragen ob ihr auch das Problem habt und zwar der spaltmass von stosstange zum kotflugel passt nicht. Die Kante von der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden