Wegfahrsperre deaktiviert sich nicht mehr? Was soll ich nur tun?

Diskutiere Wegfahrsperre deaktiviert sich nicht mehr? Was soll ich nur tun? im W202 / S202 Forum im Bereich C-Klasse; Hallo Leute, ich habe als Winterauto einen W202 C220 Bj 1995 mit Infrarot Schlüssel. Der Wagen stand wie die letzten Jahre auch, über den Sommer...

  1. #1 Steve08, 17.08.2011
    Steve08

    Steve08

    Dabei seit:
    03.07.2008
    Beiträge:
    150
    Zustimmungen:
    1
    Auto:
    W202/W203
    Hallo Leute,
    ich habe als Winterauto einen W202 C220 Bj 1995 mit Infrarot Schlüssel. Der Wagen stand wie die letzten Jahre auch, über den Sommer ohne Batterie abgedeckt bei mir daheim.
    Das ganze hat so angefangen. Der Innenraumgebläsemotor hat nicht mehr richtig funktioniert und ich habe ihn ausgebaut um die anliegenden Spannungen zu testen.
    Ich bin so vorgegangen. Ich habe das Auto mittels Notentriegelungsfunktion an der Beifahrertür geöffnet und dann den Motor ausgebaut, danach den Kofferraum mittels Notentriegelungsfunktion geöffnet und die Batterie angeschlossen um am Motor die Spannungen zu messen. Das hat auch alles geklappt und ich wollte das Auto noch starten, da ich die Spannungen auch bei laufender Lichtmaschine testen wollte. Ich muss dazu sagen, ich habe vergessen, dass auto zu entriegeln, es war offiziell noch geschlossen und die Wegfahrsperre aktiv, da ich ja nur über die Beifahrertür in den Innenraum bin.
    Als ich das Auto zünden wollte, ist plötzlich alles ausgegangen, als ob eine SIcherung durchgebrannt wäre. Die Elektronik war tot. Warum dies passiert ist, ist mir ein Rätsel (habe Elektroniker gelernt) und ein Kurzschluss oder ähnliches war nicht vorhanden. Das einzige was lose war, war der Gebläsemotorregler. Dieser konnte allerdings auch keinen Kurzschluss verursachen... Naja auf jeden Fall alle Sicherungen geprüft (auch im Kofferraum) und alles war ok und nach eine kurzen abklemmen und wieder anklemmen der Batterie war alles wie gehabt und die Elektronik ging wieder??? Sehr seltsam.

    So und jetzt kommts. Ich habe dann das Auto mit der Fernbedienung entriegelt, die grüne Leuchte am Innenspiegel leuchtet. Sobald ich den Schlüssel ins Zundschloss stecke und auf Stellung 2 gehe fängt die rote und grüne Spiegelleuchte an abwechselnd zu blinken und das Auto lässt sich nicht starten. Die Benzinpumpe geht an, der Anlasser versucht zu starten, aber der Funkten wird durch die Wegfahrsperre nicht zugelassen.
    Ich habe gelesen, dass die ein Problem mit dem Schlüssel sein kann. Also habe ich meinen anderen Infrarotschlüssel genommen und da besteht das selbe Problem.

    Ich bin ratlos. Gibt es eine Möglichkeit die Wegfahrsperre zu resetten, dass diese quasi vom Schlüssel wieder aktiviert oder deaktiviert werden muss.
    Ich bin echt ratlos und habe bisher noch keine Lösung gefunden.
    Ich hoffe ihr könnt mir ein paar Tipps geben damit das Auto wieder anspringt...

    Vielen Dank

    MfG Steve
     
  2. #2 Wurzel1966, 17.08.2011
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.865
    Zustimmungen:
    754
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
  3. #3 Steve08, 17.08.2011
    Steve08

    Steve08

    Dabei seit:
    03.07.2008
    Beiträge:
    150
    Zustimmungen:
    1
    Auto:
    W202/W203
    Hallo Wurzel,
    ich habe mir mal die Anleitung geladen und angeschaut. Leider hat der SLK Schlüssel ja zwei Tasten auf der Fernbedienung, ich habe allerdings nur eine Taste mit der ich Öffnen und Schließen kann. Ich habe nicht gefunden wie man den Schlüssel Synchronisiert.
    Wie schon gesagt, Öffnen und Schließen geht wunderbar, nur in der Schaltstellung zwei geht die Wegfahrsperre an und die Grüne und rote Leuchte blinken abwechselnd und das AUto lässt sich nicht starten...

    Kann mir jemand sagen wie man den Schlüssel synchronisiert?

    Danke
     
  4. #4 Wurzel1966, 17.08.2011
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.865
    Zustimmungen:
    754
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Dann hier die Anleitung für die Fernbedienung mit einem Knopf :

    Handsender (Schlüssel) auf Empfänger (Innenspiegel) richten und Sendertaste 2 x kurz drücken.(Wenn ich's noch recht weiß,leuchten dann beide Dioden (rot + grün)).

    Innerhalb von 30 sec. den Schlüssel im Lenkschloß in Stellung II drehen.Danach sollte die grüne Diode leuchten und die Anlage ist Synchronisiert.

    Gruß Ingwer :wink:
     
  5. #5 Benz Pitte, 17.08.2011
    Benz Pitte

    Benz Pitte

    Dabei seit:
    07.08.2011
    Beiträge:
    93
    Zustimmungen:
    6
    Auto:
    S211 320 CDI BJ. 2007 @ 257.000km
    Kennzeichen:
    s u
    nw
    p k * * *
    Ich kann dir zwar leider mit deinem Problem nicht weiterhelfen, aber da kommt mir grad ne Frage auf.... haben eigentlich alle 202er Serienmäßig ne Wegfahrsperre? Ich bin mal davon ausgegangen und hab das bei der Versicherung angegeben, allerings war ich mir doch n bisschen unsicher... Mein S202 ist Bj. 2000

    Gruß,

    Peter
     
  6. #6 Wurzel1966, 17.08.2011
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.865
    Zustimmungen:
    754
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin Peter
    Nein,nicht alle 202er hatten eine Wegfahrsperre.Die ersten gebauten hatten noch keine,lediglich in den Fahrzeugpapieren war sie Eingetragen.Mein alter C220 D Elegance hatte z. B. noch keine.

    Gruß Ingwer :wink:
     
  7. #7 Benz Pitte, 17.08.2011
    Benz Pitte

    Benz Pitte

    Dabei seit:
    07.08.2011
    Beiträge:
    93
    Zustimmungen:
    6
    Auto:
    S211 320 CDI BJ. 2007 @ 257.000km
    Kennzeichen:
    s u
    nw
    p k * * *
    Hmm ok, und wie bekomm ich jetzt heraus ob ich eine hab? Weil in den Papieren ist glaube nix eingetragen.
     
  8. #8 Steve08, 17.08.2011
    Steve08

    Steve08

    Dabei seit:
    03.07.2008
    Beiträge:
    150
    Zustimmungen:
    1
    Auto:
    W202/W203
    Ok Wurzel ich werde das morgen mal testen und hoffe, das sich dann das Problem löst ;-) Vielen dank für deine Mühe. Ansonsten melde ich mich wieder...

    MfG Steve
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.119
    Zustimmungen:
    3.589
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    @ Pitte: alle fahrzeuge mit den bartlosen schlüsseln (FBS3) haben auf jeden Fall eine... das passt schon. FBS2 Fahrzeuge mit FUnkfernbedienung auch... bei den IR-Modellen gabs beides.
     
  10. #10 Steve08, 18.08.2011
    Steve08

    Steve08

    Dabei seit:
    03.07.2008
    Beiträge:
    150
    Zustimmungen:
    1
    Auto:
    W202/W203
    Wollte nur bekannt geben, dass sich das Problem nach Wurzels Anleitung hat lösen lassen.

    Vielen Dank nochmal an dich Wurzel.
     
Thema: Wegfahrsperre deaktiviert sich nicht mehr? Was soll ich nur tun?
Besucher kamen mit folgenden Suchen
  1. mercedes wegfahrsperre entriegelt nicht

    ,
  2. slk r170 wegfahrsperre deaktivieren

    ,
  3. w203 wegfahrsperre deaktivieren

    ,
  4. w210 wegfahrsperre deaktivieren,
  5. w202 wegfahrsperre deaktivieren ,
  6. mercedes w203 wegfahrsperre deaktivieren,
  7. Wegfahrsperre mercedes,
  8. slk r170 anlasser dreht nicht,
  9. mercedes slk wegfahrsperre,
  10. wegfahrsperre slk,
  11. w202 startet nicht,
  12. db w202 wegfahrsperre,
  13. w210 startet nicht wegfahrsperre,
  14. mercedes w202 wegfahrsperre entriegelt nicht,
  15. w202 startet nicht wegfahrsperre,
  16. slk wegfahrsperre,
  17. slk wegfahrsperre blockiert,
  18. wegfahrsperre mercedes c 220,
  19. infrarot-steuergerät schaltplan Wegfahrsperre mercedes w210,
  20. slk r171 wegfahrsperre deaktivieren ,
  21. wegfahrsperre slk r170,
  22. mercedes w204 wegfahrsperre,
  23. slk r170 springt nicht an,
  24. w202 blinkt rot grün,
  25. slk r170 springt nicht an wegfahrsperre
Die Seite wird geladen...

Wegfahrsperre deaktiviert sich nicht mehr? Was soll ich nur tun? - Ähnliche Themen

  1. Steuergerät Wegfahrsperre B1000

    Steuergerät Wegfahrsperre B1000: Hallo zusammen, Ich brauch Hilfe und werde sehr sehr Dankbar wenn ihr eure Erfahrungen mitteilt. Ich habe eine A140 Bj. 2000 benziner gekauft....
  2. GLK 350 , Anlernen von Schlüssel und Wegfahrsperre

    GLK 350 , Anlernen von Schlüssel und Wegfahrsperre: Wer kann Tips geben, wie und von wem ein neuer elektronischer Schlüssel für einen GLK 350, US Import, angelernt werden kann und dann die...
  3. wegfahrsperre

    wegfahrsperre: Servus, ich bin neu hier und habe vollgendes Problem. Ich habe mir erst vor kurzem einen 1996—1998 Mercedes A Klasse gekauft. Er steht seit...
  4. Ist ZEN 04 Telefunken Gaesec Car Alarm 2001 nur Alarmanlage oder auch Wegfahrsperre? (mit Foto)

    Ist ZEN 04 Telefunken Gaesec Car Alarm 2001 nur Alarmanlage oder auch Wegfahrsperre? (mit Foto): Hi, mein W124 startet nicht, und die Werkstatt hat das im Bild gezeigte Steuergerät im Verdacht. Es sei eine Wegfahrsperre. Meine Recherchen...
  5. Elektronische Wegfahrsperre läuft Amok!

    Elektronische Wegfahrsperre läuft Amok!: Hallo! Ich bin neu hier und am Verzweifeln! Ich hab einen Mercedes E220 Diesel W210 Bj.96. Avantgarde Hab den MB von meinem Vater bekommen da mein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden