Weil ich ihn schön finde, 211 Mopf

Diskutiere Weil ich ihn schön finde, 211 Mopf im E- und S-Klasse Forum im Bereich User-Fahrzeug-Galerie; Lange hab ich danach gesucht, einen vernünftigen S211 zu finden ist nicht so einfach. Mehrere hundert Kilometer durch Deutschland gefahren, aber...

  1. #1 V6Sierra, 20.03.2021
    V6Sierra

    V6Sierra

    Dabei seit:
    24.10.2006
    Beiträge:
    107
    Zustimmungen:
    17
    Auto:
    Ford Sierra 2,9i Ghia, Ford P 100, MB 300 SE W 126, Yamaha FZ6 Fazer, MB Atego 1428
    Lange hab ich danach gesucht, einen vernünftigen S211 zu finden ist nicht so einfach. Mehrere hundert Kilometer durch Deutschland gefahren, aber der Funke wollte nicht überspringen oder das Objekt wurde kurzfristig als verkauft gemeldet.
    Aber wie es der Zufall so will, keine 15km von mir weg wurde das Fahrzeug an einem Samstag Abend inseriert, am Sonntag angeschaut und Montag alles klar gemacht.

    Es ist zwar nicht meine absolute Traumaustattung, aber die Basics sind glaube ich ok und auch mehr wert.

    Es ist geworden ein E 200 K aus 10/2008, mit 107.000 km und Elegance Ausstattung.
    Die Farbe ist Indinumgrau und innen trägt er Sierragrau. Da baut der Name natürlich wieder Brücken zu meinem Hobby :-)
    Die Sportpaket Felgen hab ich mir gleich drei Tage später gekauft, weil ich die schon immer am geilsten auf dem 211 fand. DSC_1378.JPG DSC_1382.JPG DSC_1381.JPG DSC_1380.JPG DSC_1379.JPG DSC_1383.JPG
     
    jpebert, hotw und Albrecht5080 gefällt das.
  2. #2 rainer5656, 21.03.2021
    rainer5656

    rainer5656

    Dabei seit:
    05.12.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Auto:
    W210 Bj 1998 E200 Avantgarde
    Verbrauch:
    Glückwunsch sieht gut aus.
     
  3. #3 Modell T, 21.03.2021
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    688
    Zustimmungen:
    183
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Ein Traum, man müßte den 211er noch einmal neu kaufen können.

    Gruß und pass gut auf ihn auf

    Frank
     
    Albrecht5080 gefällt das.
  4. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.739
    Zustimmungen:
    3.396
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    Glückwunsch zu den wirklich schönen Fahrzeug.:prost

    Nur der Kennzeichenhalter Vorne geht ja mal garnicht.:tdw

    Da muss was anderes gemacht werden.
     
  5. #5 Albrecht5080, 21.03.2021
    Zuletzt bearbeitet: 21.03.2021
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.413
    Zustimmungen:
    846
    Auto:
    W211 E200 Elegance; W140 500 SEL
    "Indiumgrau Metallic" stimmt das? Und frischen TÜV hat er auch wie ich sehe.

    Glückwunsch, ich habe mich an meinen auch gewöhnt.
    03/2008 und momentan 80.000 km (gekauft 07/2019 mit 65 tkm).

    Übrigens, falls noch nicht geschehen:
    Schau UNBEDINGT nach ob die Ölstoppkabel an den Nockenwellenverstellern eingebaut sind:
    Ölstoppkabel Adapterleitung Nockenwellenversteller M271, M111, A2711502733 65
    Ansonsten sollte das Nachrüsten Deine 1. Amtshandlung sein, wenn Du länger Freude an dem Tee-Wagen haben willst.:]


    Gruß Holger
    :driver
     
    Bytemaster und Ghostrider gefällt das.
  6. #6 V6Sierra, 21.03.2021
    V6Sierra

    V6Sierra

    Dabei seit:
    24.10.2006
    Beiträge:
    107
    Zustimmungen:
    17
    Auto:
    Ford Sierra 2,9i Ghia, Ford P 100, MB 300 SE W 126, Yamaha FZ6 Fazer, MB Atego 1428
    Dank euch allen für den Zuspruch. :prost

    Das mit den Kennzeichen gefällt mir auch nicht, aber ohne Halter Löcher in der Stoßstange zu haben sieht auch blöd aus. :rolleyes:
    Ölstoppkabel hatte ich bisher nicht auf dem Schirm, ich dachte der hatte diese Probleme nicht mehr. Da belese ich mich mal, Danke.
    TÜV ist 01 /22 dran. Also nicht ganz frisch. Da war auch der letzte Service, bei 104000km, leider in einer freien Werkstatt ohne Einträge.
    Das heißt für mich, jetzt erstmal den kompletten Service machen, incl Getriebeölwechsel, Zündkerzen und Bremsflussigkeit. Dann weiß ich woran ich bin.

    Und dann natürlich den Innenraum säubern, der Vorbesitzer war zwar hinterher, aber sauberer geht immer. :]
     
  7. #7 Albrecht5080, 21.03.2021
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.413
    Zustimmungen:
    846
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Du hast einen "E200", also 1,8L Kompressor - M271.
    Macht doch mal die Stecker der Ein /Auslass NW ab, das ist garantiert schon ölfeucht. :(
    Auch wenn der Preis für ein paar cm Leitung schon derb ist, die Nachrüstung ist billiger als neuer MKB, neue Lambda und wenn Du Pech hast neues MSG.8o

    Zu empfehlen! :tup
    Meiner wurde (vermutlich) auf Kurzstrecke im Berliner Stadverkehr gefahren, daher habe auch ich gleich nach dem Kauf das Öl inkl. Filter wechseln lassen:
    -"Anfahrsekunde" war weg
    -besseres Schalten, vor allem beim Runterschalten
    -etwas geringerer Verbrauch

    Apropos "schön", mir gefiel der 211 schon 2002 als er auf den Markt kam, einer der E-legantesten Wagen von Mercedes.
    Hast auch Fotos von Innen? :)


    Gruß Holger
    :driver
     
  8. #8 V6Sierra, 21.03.2021
    Zuletzt von einem Moderator bearbeitet: 21.03.2021
    V6Sierra

    V6Sierra

    Dabei seit:
    24.10.2006
    Beiträge:
    107
    Zustimmungen:
    17
    Auto:
    Ford Sierra 2,9i Ghia, Ford P 100, MB 300 SE W 126, Yamaha FZ6 Fazer, MB Atego 1428
    Ich dachte halt immer das es nur beim 203 und 211 vor Mopf das Problem mit dem Öl gibt.
    Jetzt weiß ich es ja besser, Danke nochmals.

    Innenraum hab ich mal schnell vorhin gemacht, da kommt noch etwas nach der Aufbereitung.
    Die Sitzbezüge sind nicht schön, aber haben echt geholfen die Polster zu erhalten. DSC_1390.JPG DSC_1389.JPG DSC_1391.JPG

    Der Vormopf war nicht so ganz mein Ding, aber diese gepfeilte Front vom Mopf, die liebe ich 8)
     
    Albrecht5080 und hotw gefällt das.
  9. #9 Albrecht5080, 21.03.2021
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.413
    Zustimmungen:
    846
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Ich bin echt erstaunt wie robust die Innenausstattung ist, dass die selbst nach über 100 tkm noch so wie bei Dir
    aussieht! 8o :tup


    Gruß Holger
    :driver
     
  10. #10 Albrecht5080, 31.03.2021
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.413
    Zustimmungen:
    846
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Ich hatte gestern meinen W211 mal bissel gereinigt weil jetzt im April der TÜV ansteht und beim Prüfen des Ölstandes dachte ich promt an Dich:

    So sollte es aussehen:

    Im Prinzip ist es nichts weiter als ein Stück Kabel wo so eine Verbindungshülse in jeder Leitung eingelötet ist
    um die Kapillarwirkung der Kupferlitze zu unterbrechen. ;)
    Man kann auch die Litze des MKB am Stecker verlöten. Weil auf mein Fahrzeug 1 Jahr Gewährleistung war wollte ich nicht dran basteln - aber auch nicht warten dass sich das Öl den Weg ins MSG etc. sucht! :rolleyes:
    Also gleich nach dem Kauf die Kabel nachgerüstet.
    Lediglich der Stecker der Auslassnockenwelle (links) war minimal mit Ölnebel benetzt.

    Ich hoffe ich konnte Dir damit weiterhelfen. :]


    Gruß Holger
    :driver
     
  11. #11 jpebert, 01.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.846
    Zustimmungen:
    706
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Da pflegt man und hegt man das Auto ... baut Ölstopkabel ein. Was mich aber dann immer Staunen läßt: Der suppende Magnet bleibt drin, obwohl der nicht viel mehr als das Kabel kostet. Gibt es dafür eine rationale Erklärung?
     
  12. #12 Albrecht5080, 01.04.2021
    Zuletzt bearbeitet: 01.04.2021
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.413
    Zustimmungen:
    846
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Es ist eine schnelle, einfache und vor allem dauerhafte Lösung!,Kein Werkzeug, kein SW-Update, nur 2 Kabelbinder brauchts dazu. ;)
    So schlimm ist es noch nicht bei mir dass die Magnete neu müssen, da mein Wagen trotz 13 Jahren erst 80 tkm drauf hat.
    Evtl. wäre das mal eine Option für die Zukunft. ;)

    Edit:
    Dazu sei noch gesagt: Das Auto war noch in der Gewährleistung, da sollte man nix dran schrauben. ;)
    Das Einstecken von 2 Kabel ist nun nicht so wild.


    Gruß Holger
    :driver
     
  13. #13 jpebert, 01.04.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    2.846
    Zustimmungen:
    706
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Ein suppender Magnet ist eine potentielle Fehlerquelle. Kurzschlüsse, Kriechströme sind vor dem Ölstoppkabel aufgrund Dreck, Metallpartikel drin. Die Erklärung erklärt mir zumindest den Sinn von Ölstoppkabeln und gerade im Vergleich zum Neuteil nicht.
     
  14. #14 V6Sierra, 01.04.2021
    V6Sierra

    V6Sierra

    Dabei seit:
    24.10.2006
    Beiträge:
    107
    Zustimmungen:
    17
    Auto:
    Ford Sierra 2,9i Ghia, Ford P 100, MB 300 SE W 126, Yamaha FZ6 Fazer, MB Atego 1428
    DSC_1407.JPG

    Das habe ich schon erledigt, also quasi am Freitag letzte Woche schon.

    Was ich dich noch fragen wollte, Albrecht5080, hast du ein GRZ Kennzeichen? Mich hatte letzte Woche ein Flintgrauer Elegance auf der a9 überholt, da dachte ich an dein Avatar.
     

    Anhänge:

  15. #15 V6Sierra, 26.04.2021
    V6Sierra

    V6Sierra

    Dabei seit:
    24.10.2006
    Beiträge:
    107
    Zustimmungen:
    17
    Auto:
    Ford Sierra 2,9i Ghia, Ford P 100, MB 300 SE W 126, Yamaha FZ6 Fazer, MB Atego 1428
    Ich habe am Wochenende meine Laderaumabdeckung instandgesetzt, damit das Rollo wieder schön hoch und runter fährt, dabei ist mir aufgefallen, das Innenraumlicht leuchtet gar nicht bei Tageslicht, erst in der Dämmung gehen die Leuchten an. Egal auf was der Lichtschalter steht.
    Ist das normal? Oder kann man da etwas programmieren. Der 212 von meiner Frau leuchtet immer.
     
  16. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.739
    Zustimmungen:
    3.396
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    du kannst z.b. die Helligkeit der Ambiente Beleuchtung im KI einstellen. Wenn ich nicht irre von Stufe 0 bis 5
     
  17. #17 V6Sierra, 26.04.2021
    V6Sierra

    V6Sierra

    Dabei seit:
    24.10.2006
    Beiträge:
    107
    Zustimmungen:
    17
    Auto:
    Ford Sierra 2,9i Ghia, Ford P 100, MB 300 SE W 126, Yamaha FZ6 Fazer, MB Atego 1428
    Ja das weiß ich, aber ich meine ja die Leuchten die beim Tür öffnen angehen und auch die Strahler in den Türen.
     
Thema:

Weil ich ihn schön finde, 211 Mopf