C215 Weißer Rauch bei Beschleunigung aus Stand heraus

Diskutiere Weißer Rauch bei Beschleunigung aus Stand heraus im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute! Seit kurzem musste ich bemerken, wie bei meinem CL 500 (C215) eine Masse an weißem Rauch, auch bei warmgelaufenen Motor, austritt....

  1. #1 OpenEye, 06.01.2013
    OpenEye

    OpenEye

    Dabei seit:
    18.03.2012
    Beiträge:
    38
    Zustimmungen:
    3
    Auto:
    CL 500 C215
    Hallo Leute!

    Seit kurzem musste ich bemerken, wie bei meinem CL 500 (C215) eine Masse an weißem Rauch, auch bei warmgelaufenen Motor, austritt.
    Das aber eigentlich nur bei Beschleunigung aus dem Stand heraus (Beispiel: nach Stehen an der Ampel, Bahnübergang, etc.).

    Nachdem ich mir zuerst keine Sorgen gemacht habe, aber dann doch bemerkt habe dass es teilweise riesen Schwalle von weißem Rauch sind, die da rauskommen, habe ich die Ölstandmessung ausgeführt. Auch viel mir auf, dass der Rauch wohl nur aus dem rechten Auspuffrohr kommt... ?(

    Ergebnis: "2.0l ÖL nachfüllen".

    Kann es sein, dass der weiße Rauch nur durch das fehlende Öl verursacht wird, oder ist hier größeres zu befürchten?? Das Kühlwasser habe ich gecheckt, sieht eigentlich ganz normal aus...
     
  2. #2 marco2107, 06.01.2013
    marco2107

    marco2107

    Dabei seit:
    28.02.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Auto:
    e320
    Meiner Meinung nach qualmt verbranntes öl bläulich und nicht weiß... Weiß ist i. d. R. Wasser
     
  3. #3 OpenEye, 06.01.2013
    OpenEye

    OpenEye

    Dabei seit:
    18.03.2012
    Beiträge:
    38
    Zustimmungen:
    3
    Auto:
    CL 500 C215
    Also bläulich war's nicht, war schon deutlich weiß. Vielleicht war es nur ganz leicht bläulich, davon hab ich aber nix bemerkt...
     
  4. #4 RuedigerV8, 06.01.2013
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Bei mir meldet sich die Anzeige im KI schon von allein, wenn ich einen Liter Öl nachfüllen muß, was bisher immer zwischen 15.000 und 19.000 km der Fall war (Mobil 1 0W40).
    Allerdings ist dieser hohe Verbrauch auf meine Gasanlage zurückzuführen, denn bei mir sammeln sich keine Benzinrückstände im Öl.

    Wie hoch war denn bisher Dein Ölverbrauch?

    Blauer oder weißer Rauch sollten schon klar erkennbar sein, die Farbe ist sehr unterschiedlich.

    Wieviel Kilometer hat Dein Motor gelaufen?

    Hast Du zufällig eine Gasanlage?


    lg Rüdiger:-)
     
  5. #5 OpenEye, 06.01.2013
    OpenEye

    OpenEye

    Dabei seit:
    18.03.2012
    Beiträge:
    38
    Zustimmungen:
    3
    Auto:
    CL 500 C215
    Hey Rüdiger,

    Anzeige im KI hat sich bei mir in keinster Weise gemeldet - erst als ich die Ölmessung im KI angestartet habe, kam das Entsetzen sozusagen.
    Den letzten Ölwechsel (und bisher meinen einzigen Ölwechsel, da ich das Auto erst zu diesem Zeitpunkt bezogen habe) habe ich vor 13.000 km erhalten. Der Motor hat jetzt ca. 223.000km runter.

    Gasanlage ist keine verbaut.

    lg
     
  6. #6 RuedigerV8, 06.01.2013
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Mein Motor hat 60.000 km mehr gelaufen.
    Vieles hängt natürlich von der Behandlung durch den/die Vorbesitzer ab (z. B. kalten Motor, also auf den ersten 15 km "treten").

    Bei Gasanlagen kommt es verstärkt zum Dampfen aus den Auspuff, deshalb die Frage.

    Das Öl-Nachfüllbedürfnis kann natürlich Zufall sein.

    Bei weißem Rauch/Dampf sollte ja das Kühlwasser betroffen sein.
    Eine einfachere Prüfung wäre, den CO²-Gehalt im Kühlwasser messen zu lassen, um eine defekte ZKD zu ermitteln.


    lg Rüdiger:-)
     
  7. #7 marco2107, 06.01.2013
    marco2107

    marco2107

    Dabei seit:
    28.02.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Auto:
    e320
    Wenn das Kühlwasserniveau unverändert ist und auch so einen normal Eindruck macht, würde ich mir keine Sorgen machen. Bei den momentanen Temperaturen sammelt sich viel Wasser im Auspuff was dann erstmal wieder verdampfen muss und das dauert...
     
  8. #8 OpenEye, 06.01.2013
    OpenEye

    OpenEye

    Dabei seit:
    18.03.2012
    Beiträge:
    38
    Zustimmungen:
    3
    Auto:
    CL 500 C215
    Danke für die Infos!

    Ist es nicht aber ein seltsames Verhalten, dass der Qualm nur bei Beschleunigung aus dem Stand heraus (oder beim Gasgeben im Stand) sichtbar ist?
    Eigentlich würde ich annehmen (falls z.B. die ZKD hinüber wäre), dass der Rauch anhaltend vorkommt, oder täusche ich mich? Vielleicht liegt darin ja der Schlüssel des Problems und es ist nur normaler Wasserdampf, der sich in der Auspuffanlage gesammelt hat.

    Dann wiederum wundert es mich aber, dass der "Rauch" auch noch nach ca. 15 km Fahrt auftritt... ist das normal? Da kommen ganz schöne Massen an Qualm raus beim Gasgeben...
     
Thema: Weißer Rauch bei Beschleunigung aus Stand heraus
Besucher kamen mit folgenden Suchen
  1. cl 500 auspuff Rauch im auto

    ,
  2. w221 s500 qualmt wenn es kalt ist

    ,
  3. Diesel weißer qualm auspuff beschleunigen

    ,
  4. cl 500 c215 raucht blau,
  5. kühlmittel verdampft w215
Die Seite wird geladen...

Weißer Rauch bei Beschleunigung aus Stand heraus - Ähnliche Themen

  1. P0404 und P0401 - Notlauf - trotz getauschtem AGR + Turbo Stellmotor. Weiß nicht weiter...

    P0404 und P0401 - Notlauf - trotz getauschtem AGR + Turbo Stellmotor. Weiß nicht weiter...: Liebe Foristen, ich fahre einen E320 Cdi 4matic von 2008 mit 170.000 runter. Den Wagen habe ich erst im Dez erworben, Ölwechsel gemacht, alle...
  2. Vibrieren und rückeln beim Beschleunigen

    Vibrieren und rückeln beim Beschleunigen: Hallo DB-Freunde, ich fahre einen S211 320 cdi Vormopf 174000km. Ich habe das Problem, dass der Wagen vibriert bzw. ruckelt wenn ich beschleunige...
  3. Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.

    Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.: Das Automatikgetrieb meines 200 CDI, Baujahr 2010 schaltet beim Beschleunigen manchmal nicht zurück und die Motordrehzahl sowie die Leistung sind...
  4. W203 220 cdi unruhiger Lauf im Stand

    W203 220 cdi unruhiger Lauf im Stand: hallo zusammen, Ich habe seit gestern mit meinem mb w203 220 cdi bj 2001 km stand 156tkm Automatik ein kleines Problem, nämlich er läuft im stand...
  5. Weiße Ziernaht am Sitz

    Weiße Ziernaht am Sitz: Hallo Ich benötige mal Hilfe. Ich habe einen C 400 T Baujahr 2016. Die Sitze haben weiße Nähte ( Ziernähte?). Nun ist heute mein Vater als...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden