Welche Funktion hat diese Strebe am Vorderrad?

Diskutiere Welche Funktion hat diese Strebe am Vorderrad? im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo zusammen, ich wende mich an euch, weil ich beim Reifenwechsel etwas unschönes entdeckt habe. Seit knapp einer Woche bin ich stolzer...

  1. #1 knoedelknut, 02.04.2011
    knoedelknut

    knoedelknut

    Dabei seit:
    14.04.2003
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    S204 220 cdi
    Hallo zusammen,

    ich wende mich an euch, weil ich beim Reifenwechsel etwas unschönes entdeckt habe. Seit knapp einer Woche bin ich stolzer Besitzer eines Jungen Sternes mit neuem TÜV/AU, Service und allem was dazu gehört. Nun will ich heute meine schicken Sommerreifen aufziehen und entdecke an einer senkrecht zum Federbein hinaufführenden Strebe einen total zerstörten Gummipuffer. Meiner Meinung nach sollte sowas bei der Aufbereitung eines jungen Gebrauchten bei den Freundlichen ins Auge fallen, aber das war wohl noch früh am Morgen. Doch dass dies selbst dem Tüv nicht auffiel, wundert mich doch sehr. Nur müßte ich erst einmal wissen, welche Funktion die einzelnen Streben am Vorderrad haben. Leider hab ich keine Ahnung, wie ich ein Bild via Link im Internet hinterlegen kann, um es dann hier zu verlinken. Ich könnte ein Bild via Email schicken...

    Danke für die super FAQ, JFF2K!!! :wink:

    [​IMG]

    Hat jemand eine Explosionszeichnung des s204 parat?

    [​IMG]

    Vielen Dank und Grüße
    K.K.
     
  2. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.364
    Zustimmungen:
    1.411
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Hey...
    Das klappt leider nur bei dir
    Bilder hochladen - abload.de ;)
     
  3. #3 knoedelknut, 02.04.2011
    knoedelknut

    knoedelknut

    Dabei seit:
    14.04.2003
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    S204 220 cdi
    Das ist ja doof...ich dachte schon, das is ja einfach :wand

    Sooo...jetzt aber :prost
    [​IMG]


    @Towa: Siehst du das Bild jetzt?

    Grüße und Danke für den Hinweis :wink:
     
  4. #4 Mercedes-Jenz, 02.04.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hi,

    also zum Bilder hochladen nehme ich immer picr.de.....klappt wunderbar.

    Zu deinem Problem, die "Stange" ist die Koppelstange die den Drehstabilisator mit der Achshälfte (am McPherson-Federbein befestigt) verbindet. Ohne diese Koppelstange, hat der Drehstabi keine Wirkung.
     
  5. #5 knoedelknut, 03.04.2011
    knoedelknut

    knoedelknut

    Dabei seit:
    14.04.2003
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    S204 220 cdi
  6. #6 Mercedes-Jenz, 03.04.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hi,

    der Dämpfer ist eine Verbindungs- bzw Koppelstange, die dämpft sogesehen nichts ;-)
    Fahren kannst du, aber ich rate dir, es schnellstmöglich zu erneuern (am besten gleich beide). Kaputt gehen tut das gummi halt durch alterung oder beschädigung. Dann fängts an einzureissen. Eigentlich hätte das gesehen werden müssen beim TÜV, beim Service nicht unbedingt, da nur bei den Assyst B`s auch untenrum die Achsen kontrolliert werden.

    Ob der von die gepostete Link diese Stange ist kann ich dir nicht sagen, ich rate dir aber, kauf das bei Mercedes.
     
  7. #7 knoedelknut, 03.04.2011
    knoedelknut

    knoedelknut

    Dabei seit:
    14.04.2003
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    S204 220 cdi
    Ich werde es auf jeden Fall von den Freundlichen reparieren lassen, aber die Kosten trage ich nicht, da der TÜV 1,5 Wochen alt ist und im Rahmen des Junge Stern Programm aufgefrischt wurde. Da sollten solche Dinge behoben werden, oder?

    Viele Grüße
    K.K.
     
  8. #8 El Ninjo, 03.04.2011
    El Ninjo

    El Ninjo

    Dabei seit:
    04.02.2006
    Beiträge:
    5.559
    Zustimmungen:
    258
    Auto:
    W204 Avantgarde C 200 Kompressor
    Das wäre auch mein Tipp an dich.

    Ab zum Freundlichen und dieses Problem reklamiert zumal du das Fahrzeug erst seit einer Woche hast und somit Garantie die dieses Problem zwar vielleicht nicht deckt aber du dann eben auf die Gewährleistung zurückgreifen kannst.

    :wink:
     
Thema: Welche Funktion hat diese Strebe am Vorderrad?
Besucher kamen mit folgenden Suchen
  1. v strebe LKW funktion

    ,
  2. w204 koppelstange wechseln

    ,
  3. koppelstange w204

    ,
  4. w204 koppelstangen original mb,
  5. w204 koppelstangen,
  6. koppelstange c204 original,
  7. koppelstange s204 220cdi
Die Seite wird geladen...

Welche Funktion hat diese Strebe am Vorderrad? - Ähnliche Themen

  1. HOLD Funktion - wer weiß was dazu?

    HOLD Funktion - wer weiß was dazu?: Hallo- habe heute am Ampelstand etwas fester auf das Bremspedal getreten- da leuchtete im Display HOLD auf und kein Gas mehr angenommen. Erst nach...
  2. Mercedes W176 Beide Blinker hi. keine Funktion

    Mercedes W176 Beide Blinker hi. keine Funktion: Hallo! Bin mal gespannt ob mir jemand weiterhelfen kann.... An meinem A250 Bj. 2013 funktionieren seit einigen Tagen beide hinteren Blinker nicht...
  3. W220 Klimakompressor ohne Funktion

    Klimakompressor ohne Funktion: Hallo, da meine Klimaanlage nicht funktionierte, da der Kondensator defekt war, habe ich einen neuen eingebaut und eine neue Trocknerpatrone....
  4. Totwinkel-Assistent ohne Funktion

    Totwinkel-Assistent ohne Funktion: Moin, ich habe den Diffusor gewechselt bei meinem w205 c200 und kriege nun am Display beim starten des Wagens die Fehlermeldung:...
  5. Elektrische Fensterheber beidseitig ohne Funktion

    Elektrische Fensterheber beidseitig ohne Funktion: Hallo meine Lieben, Ich habe ein riesen Problem... Ich habe vor 2 Tagen einen Mercedes Benz Vito 112 Cdi Bj.2002 gekauft. Gestern ist mir dann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden