Wiedermal ist ne Reperatur f?llig (A 170 CDI Kurz 03/2001 MoPf)

Diskutiere Wiedermal ist ne Reperatur f?llig (A 170 CDI Kurz 03/2001 MoPf) im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, Als ich heute morgen losgefahren bin war mein Auto noch OK. nur als ich ca 500m vor meinem Ziel-Parkplatz war, geschah folgendes:...

  1. #1 jmichel, 13.11.2003
    jmichel

    jmichel

    Dabei seit:
    04.08.2003
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    Als ich heute morgen losgefahren bin war mein Auto noch OK.
    nur als ich ca 500m vor meinem Ziel-Parkplatz war, geschah folgendes:

    Die Servolenkung fiel aus, und das Batterielade Licht leuchtete auf.

    In der Anleitung steht, das wahrscheinlich der Keilriemen gerissen oder abgerutscht ist, und man solle sofort die Werkstatt aufsuchen, nunja also gesagt getan. Ich bin zu meiner Mercedes Benz Werkstatt gefahren, die zum Glück nur ganze 2 KM weiter ist. Die Fahrt gestalltete sich ohne Servo sehr schwer.

    Also schneller wie 50 empfehle ich niemandem zu fahren wenn er das selbe erlebt!
    (es sei denn er ist Bodybuilder!)

    Bei der Werkstatt angekommen erwartete mich schon der Techniker den ich schon per Handy angerufen hatte. Er schaute sich mein Auto direkt an, und stellte fest, das es NICHT der Keilriemen ist. Was mich und den Techniker allerdings beunruhigte ist, dass in der Unterbodenabdeckung silberne Metalspäne wie vom feilen herumgelegen haben...

    Mercedes konnte mir bis heute abend nochnicht sagen was es ist/war... Obs Kullanz ist steht auch noch in den Sternen ...

    Hat jemand von Euch das schonmal gehabt? Oder weiß was es sein könnte?

    Einstweilen vielen Dank im Vorraus

    Johannes
     
  2. #2 irmscherchris, 14.11.2003
    irmscherchris

    irmscherchris

    Dabei seit:
    13.11.2003
    Beiträge:
    92
    Zustimmungen:
    0
    hi,...

    also, die sevrolenkung ist bei der a-klasse elektro-hydraulisch und hängt somit nicht mit dem keilriemen zusammen.

    was das batterie lämpchen angeht, die klemme 61 teilen sich beide. kann sein das die lampe anging weil die lenkungspumpe defekt ist.

    hm was die späne angeht,... kann ich dir leider nix sagen.

    mfg chris
     
  3. #3 elTorito, 14.11.2003
    elTorito

    elTorito

    Dabei seit:
    16.08.2002
    Beiträge:
    11.299
    Zustimmungen:
    1.189
    Auto:
    W639/2 2.2 cdi Fiat Cinquecento 0.9 i.e.S
    Kennzeichen:
    * *
    nw
    w 6 3 9
    Früher gab es auch keine Servo, und man behauptet nur das es ohne Servo nicht geht wenn man es nicht kann ;)
    Ich hab auf ein AUto ohne Servo und ohne Bremskraftverstaerker gelernt und komme mit alten Autos genauso gut klar wie mit neuen, beim einparken ist es ein bischen mühsamer aber es geht auch , es braucht nur die richtige Kombination zwischen Lenken und Gas geben.
    Aus dem Grund haben bei uns in der Family alle Führerscheinneulinge erstmal ein alten gebrauchten bekommen es ist leichter von ein "Low-Technik" auf ein "High-Tech" Auto umzusteigen als umgekehrt.

    Es ist im ersten moment ein Shock aber man gewöhnt sich dran, erinnere mich an den Tag als sich meine Vakuumpumpe in Einzelteile zerlegte (bei 140) , ich dachte im ersten momentn die Bremsen tun es nicht mehr, aber es war nur der Bremskraftverstaerker ausgefallen, nach dem ich ausgerollt hatte und das Problem erkannt wurde bin ich dann noch 30 KM bis in die naechste Werkstatt mit dementsprechenden Sicherheitsabstand ;)

    Aber ohne Servo zu fahren sollte wirklich kein Problem sein, wenns einmal rollt dann rollt es ...

    Das mit den Spänen , wie lange hast du das AUto schon ? ist es evtl vom Vorbesitzer ?
    oder hast du evtl irgendwo in der naehe von ner Schlosserei geparkt ? Das die vom Wagen selber sind kann ich mir nicht vorstellen.
     
  4. #4 Schrauber-Jack, 15.11.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    Ich tippe mal auf defekte Lichtmaschine.

    Hat der rest der Bordelektrik denn noch richtig funktioniert.

    Vielleicht sind es ja Späne der Lichtmaschine, bei der ein lager gefressen hat, kommt auch auf die menge an....

    Meist ist nur der regler der LIMA hin. hab erst gestern wieder an ner karre die Kohlen neu eingelötet.


    Autos, die normalerweise ne Servolenkung haben, lassen sich aber trotzdem noch schwerer lenkenl, als autos die noch nie eine hatten. ProBIERtz einfach mal mit abgestelltem motor aus. geht viel schwerer bei eurem BENZ, also bei vergleichbaren karren ohne Servolenkung....
     
  5. #5 elTorito, 15.11.2003
    elTorito

    elTorito

    Dabei seit:
    16.08.2002
    Beiträge:
    11.299
    Zustimmungen:
    1.189
    Auto:
    W639/2 2.2 cdi Fiat Cinquecento 0.9 i.e.S
    Kennzeichen:
    * *
    nw
    w 6 3 9
    Ja okay das stimmt, die Erfahrung habe ich mit mein W123 gemacht, ich war 18, und kam spaet nach Hause, da der W123 200 D nicht gerade leise ist, und wir unser Haus an einer Strasse hatten die Bergab ging dachte ich mir ich Rolle einfach bis zur Garage runter, ich durfte mein Auto in der Garage der Ferienwohnung unseres Nachbarn parken. NUnja, ich rollte so dahin, und merkte schon das die Lenkung was schwerer ist, am ende der Strasse, war nichts aus Felsen, über die es dann ins Meer ging, also nach der Strasse kam Wasser ohne jegliche Absperrung, als ich dann an unser Haus vorbei war und mich der Garage naeherte bremste ich und merkte somit auch das der Bremskraftverstaerker nicht tat, scheiße dachte ich mir, und rollte gerade an der Garage vorbei, hab dann mit aller Kraft versucht gegen den Bordstein zu lenken, das ging auch, aber die doof Karre hatte schon so viel schwung das der wieder abprallte, naja kurz vor schluss hab ich dann Kupplung los gelassen der Wagen sprang an und ich kam noch vor den Strassen Ende zum stehen ;))

    Seit dem hab ich mich nie mehr heimlich nachts nach Hause geschlichen :rolleyes:
     
Thema:

Wiedermal ist ne Reperatur f?llig (A 170 CDI Kurz 03/2001 MoPf)

Die Seite wird geladen...

Wiedermal ist ne Reperatur f?llig (A 170 CDI Kurz 03/2001 MoPf) - Ähnliche Themen

  1. W203 (wiedermal) Rost.

    W203 (wiedermal) Rost.: Hallo zusammen, ich bin neu hier und seid vorgestern besitzer eines C 200 Bj. 2000, erste Hand von nem bekannten Rentner der ins Altersheim kam...
  2. Wiedermal APS20 auf APS50 umrüsten

    Wiedermal APS20 auf APS50 umrüsten: Hi Leute, ich habe google bemüht und auch die Forensuche ausbluten lassen. Und ich muss sagen irgendwie bin ich nicht ganz aufgeklärt! Wohl eher...
  3. wiedermal Cupholder

    wiedermal Cupholder: Hallo Mitbenzer, ich habe einen gemopften 203er bei dem ich einen Becherhalter vermisse (jaja das was MB da als Becherhalter vorgesehen hat sehe...
  4. Wiedermal Frage wegen UHI MOST Kabel

    Wiedermal Frage wegen UHI MOST Kabel: Hallo, da ich irgendwie nicht weiterkomme mit meinem Kabelsatz, muss ich hier nochmals einige Fragen stellen, in der Hoffnung, so zu meinem UHI...