zentralverriegelung funktioniert nicht mehr

Diskutiere zentralverriegelung funktioniert nicht mehr im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; hallo! bei meinem 190e, bj93 funktioniert die Zentralverriegelung nicht mehr. d.h. es geht immer nur die Fahrertür auf. Die Sicherung für die ZV...

  1. #1 mercedes-dance, 12.10.2006
    mercedes-dance

    mercedes-dance

    Dabei seit:
    12.10.2006
    Beiträge:
    4
    Zustimmungen:
    0
    hallo!
    bei meinem 190e, bj93 funktioniert die Zentralverriegelung nicht mehr. d.h. es geht immer nur die Fahrertür auf.
    Die Sicherung für die ZV (ganz oben rechts im Kasten) ist i.O.
    Wo befindet sich eigentlich das Steuergerät der ZV?
     
  2. #2 Almandino-Josch, 14.10.2006
    Almandino-Josch

    Almandino-Josch Guest

    Vieleicht liegt es an der ZV Pumpe.
    Die ist hinten rechts unter der Rücksitzbank.
    MFG
    Josch
     
  3. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Pumpe hin ist natürlich auch was. Wenn Du aber vor kurzem Kabel durchs Auto
    oder ähnliches verlegt hast, ist die Wahrscheinlichkeit sehr groß, dass eine der
    gelben Leitungen aus einer Gummimuffe gerutscht ist.
     
  4. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.082
    Zustimmungen:
    2.048
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Hast du ein Pfeifen im Auto von irgendwo? Das könnte dann von einem gelösten Schlauch im System liegen!

    ZV-Pumpe hin, s. oben!

    An der Tür gearbeitet? Irgendwo ein Kabel gelöst, so dass die ZV eventuell nicht mehr mitbekommt, dass du an der Fahrertür aufschließt und die Pumpe nun alles andere öffnen sollte?
     
  5. #5 mercedes-dance, 14.10.2006
    mercedes-dance

    mercedes-dance

    Dabei seit:
    12.10.2006
    Beiträge:
    4
    Zustimmungen:
    0
    wie bekomme ich denn die rückbank auf?
    ich habe da schon versucht daran zu zerren, aber da bewegt sich nichts. gibt es da irgendwo einen hebel????

    der vorbesitzer hat (ziemlich schlecht) leitungen für boxen gelegt; evtl. liegt es daran. ausserdem hat der noch eine waeco-funkfernbedienung eingebaut.
    der handsender funktioniert, aber auch das empfangsmodul im auto hat niergendwo spannung.... evtl. bekommt das auch kein strom von dem steuergerät der zv.

    an welcher stelle sitzt denn das steuergerät der zv????
     
  6. #6 Deutz450, 14.10.2006
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    An der Rückbank sind links und rechts 2 kleine Hebelchen die du drücken musst, müsste auch in der BA stehen, sie geht aber oft wirklich sehr schwer raus. Ein externes Steuergerät für die Pumpe gibt es nicht geht alles über die Pumpe. Ich denke aber auch dass irgendwo ein Schlauch abgerutscht ist.
     
  7. #7 mercedes-dance, 14.10.2006
    mercedes-dance

    mercedes-dance

    Dabei seit:
    12.10.2006
    Beiträge:
    4
    Zustimmungen:
    0
    also ich höre nichts "zichen" was darauf hindeuten könnte, dass ein schlauch ab ist; ich denke mal, dass ein kabel ab ist.
    ich glaube, dass die pumpe nicht mehr mit strom versorgt wird - und das daran angeschlossene funkfernbedienungsmodul dann auch nicht. ich versuche mal die rückbank zu öffnen - dann bin ich schlauer
     
  8. #8 Almandino-Josch, 14.10.2006
    Almandino-Josch

    Almandino-Josch Guest

    Die rückbank geht ganz einfach raus.nten im Fussbereich links und rechts, ist ein hebel den drücken und gleichzeitig die Bank anheben.
    Dann nach vorne rausziehen.
    Schau dann mal alle Anschlüsse nach.
    Wenn du die FFB bedienst, und du von der Pumpe nichts hörst, kann auch nur sein, das die FFB keinen strom mehr bekommt.
    Schliesst den alles wenn du mit dem Schlüssel auf und zu sperrst?
    MFG
    Josch
     
  9. #9 mercedes-dance, 14.10.2006
    mercedes-dance

    mercedes-dance

    Dabei seit:
    12.10.2006
    Beiträge:
    4
    Zustimmungen:
    0
    nein, es schließt nur die fahrertür.
    ich schätze mal, dass die ffb von der pumpe der zv her ihren strom bekommt.
    und die zv ist ja an der gleichen sicherung wie beispielsweise das radio und das funktioniert - die sicherung ist ja auch noch i.O.....
     
  10. #10 Almandino-Josch, 14.10.2006
    Almandino-Josch

    Almandino-Josch Guest

    Kann auch sein, das die pumpe den geist aufgegeben hat.Kontrollier mal alle kabel usw an der pumpe.
    MFG
    Josch
     
  11. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.082
    Zustimmungen:
    2.048
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Kontrolliere am besten erstmal, ob beim abschliessen die Pumpe überhaupt anfängt zu arbeiten! Dann hast du zumindest einen Ansatz...
     
  12. Nikman

    Nikman

    Dabei seit:
    17.11.2005
    Beiträge:
    37
    Zustimmungen:
    0
    War bei meinem Coupè auch kaputt ( die Pumpe ), hat mich beim Altteilecenter 60 Euro gekostet!

    Lg
     
Thema: zentralverriegelung funktioniert nicht mehr
Besucher kamen mit folgenden Suchen
  1. 190e zentralverriegelung

    ,
  2. zentralverriegelung links hinten defekt w201

    ,
  3. zentralverriegelung w168 defekt

    ,
  4. mercedes 190e zentralverriegelung,
  5. problem zentralverriegelung mercedes w124,
  6. 190 d Zentrallverriegelung geht nicht,
  7. w 201 zv geht nicht mehr,
  8. Mercedes a klasse zentralverriegelung funktioniert ni ht,
  9. db 190/201 zentralverriegelung problem,
  10. zentralverrriegelung mercedes 190d,
  11. mercedes w251 beifahrertür schließt nicht mehr über funk,
  12. mercedes 190 e zentralverriegelung,
  13. w201 zv geht nicht mehr,
  14. Zentralverriegelung W201,
  15. w201 zv reagiert nicht,
  16. w201 zentralverriegelung,
  17. 190 zentralverriecelung,
  18. w124 zentralverriegelung ohne funktion,
  19. a klasse zentralverriegelung funktioniert nicht,
  20. zentralverriegelung mercedes 190d kompressor,
  21. wobefindet sich die Steuereinheit für zv bei w201?,
  22. 190er zentralverriegelung ohne funktion,
  23. 190 zentralverriegelung,
  24. W168 Pumpe für Zentralverriegelung defekt,
  25. w168 zentralverriegelung schließt nicht
Die Seite wird geladen...

zentralverriegelung funktioniert nicht mehr - Ähnliche Themen

  1. CLK W209 Multicontour Sitz funktioniert teilweise

    CLK W209 Multicontour Sitz funktioniert teilweise: Hallo zusammen, da meine Multicontoursitze ihre Funktion aufgegeben hatte, habe ich die entsprechende Pumpe gewechselt. Nun funktionieren die...
  2. Mbwis.net nicht mehr erreichbar?

    Mbwis.net nicht mehr erreichbar?: Moin Leutz, Kann mir jemand verraten, warum ich nicht mehr af o.g. Seite komme? MfG Fitch
  3. 208 Mein Verdeckt öffnet nicht mehr ganz...

    Mein Verdeckt öffnet nicht mehr ganz...: Nach nur einer Woche intensiver Cabrionutzung öffnet sich das Verdeck plötzlich nicht mehr und ich stehe vor dem ersten Bastelprojekt! Die...
  4. C216 CL 500 C216 ABC Fahrwerkfehler mehrere Fehlercodes

    CL 500 C216 ABC Fahrwerkfehler mehrere Fehlercodes: Moin, Ich fahre CL 500 C216 Baujahr 2007 mit ABC Fahrwerk, seit paar Tage kommt eine Fehlermeldung (ABS Fehler) und dann hebt sich das Fahrzeug...
  5. E200 W211 Mehrere Probleme!

    E200 W211 Mehrere Probleme!: Hallo liebe Community, ich bin neu hier und ein kompletter Neuling jedoch bin ich derzeit sehr verzweifelt und suche dringend um Rat und Hilfe....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden