Zündaussetzer 1. Zylinder

Diskutiere Zündaussetzer 1. Zylinder im W203 / S203 Forum im Bereich C-Klasse; Alle Kerzen sind neu und keine runtergefallen. Selbst nach dem tausch von Mercedes sah eine so aus. Hab es extra nochmal getestet, neue rein, MKL...

  1. #21 Frank2212, 02.04.2017
    Frank2212

    Frank2212

    Dabei seit:
    29.10.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Mercedes CL203, Vito 447
    Verbrauch:
    Kennzeichen:
    m z
    rp
    v x x x x
    Alle Kerzen sind neu und keine runtergefallen.
    Selbst nach dem tausch von Mercedes sah eine so aus.
    Hab es extra nochmal getestet, neue rein, MKL an, Zündkerze noch gerade.
    Im Moment hab ich grad wieder das geruckel. Kucks mir gleich mal an.
     
  2. #22 Frank2212, 02.04.2017
    Zuletzt bearbeitet: 02.04.2017
    Frank2212

    Frank2212

    Dabei seit:
    29.10.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Mercedes CL203, Vito 447
    Verbrauch:
    Kennzeichen:
    m z
    rp
    v x x x x
    So, wieder Zylinder 3 und wieder Kerze verbogen.
    Ich habe jetzt mal die Zündspulen getauscht, mal sehn ober es wandert.
    Mein Auto brauch zur Zeit mehr Kerzen wie Sprit.
     
  3. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.166
    Zustimmungen:
    1.999
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Magst Du mir die TEile zur Analyse vielleicht mal zuschicken?
     
  4. #24 Frank2212, 03.04.2017
    Frank2212

    Frank2212

    Dabei seit:
    29.10.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Mercedes CL203, Vito 447
    Verbrauch:
    Kennzeichen:
    m z
    rp
    v x x x x
    Ja klar, bin für jede Hilfe dankbar.
     
  5. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.166
    Zustimmungen:
    1.999
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Schick mir mal ne PN. Ich kann Dir irgendwie nur öffentliche Profilnachrichten schicken...
     
  6. #26 w201029, 14.12.2017
    Zuletzt bearbeitet: 14.12.2017
    w201029

    w201029

    Dabei seit:
    21.05.2014
    Beiträge:
    10
    Zustimmungen:
    3
    Auto:
    W210 E320 V6 ; W124 300CE-24 ; 2x W201 2.3-16 & 3.3-12; E30 320i
    Hallo an alle, ich weiß das der Beitrag schon älter ist aber ich konnte bei euch keine endgültige Lösung finden. Ich möchte euch vor einem Motorschaden warnen der sich genau so wie bei euch andeutet.

    Wir haben in der der Familie ein C230 V6 w203 der genau die gleichen Symptome hatte. Sprich schütteln im Leerlauf oder plötzlich während der Fahrt, sporadisch keine Kompression und immer wieder Verbrennungsaussetzer auf 2 Zylindern.

    Es war dann sogar so, dass der Wagen zum Einkaufen gefahren ist, beim Starten aber nicht mehr anspringen wollte. Zuhause habe ich die Kerzen geprüft und die Kompression gemessen. 0 Bar auf einem Zylinder aber am nächsten Tag waren es wieder 11Bar und der Motor lief rund.

    Auch waren ständig die Elektroden an verschiedenen Kerzen nach oben gebogen. Der Fehler wollte sich aber nicht finden lassen. Das Ende vom Lied war ein Plötzlicher Ausfall von Zylinder 6 und grauenvolle mechanische Geräusche die aus dem Kopf kamen.

    Das Ende vom Lied war ein verbogenes Einlassventil auf Zylinder 6. Damit war die Ursache nicht gefunden. Die Werkstatt wollte einen neuen Motor verbauen also habe ich mir alles genau angesehen und mir Überlegt wie das Ventil abknicken konnte. Es nur zu reparieren ist nicht die Lösung wenn man die Ursache nicht findet.

    Mir fielen dann kleine plaste Teilchen in den Zylindern auf, wo ich erst dachte es wären Reste von der Kopfdichtung. Dann sah ich mir das Saugrohr an und beim bewegen / schütteln klang es wie in einer Kecksdose. Irgendwas war drin lose. Also auseinander gebaut und das Elend gesehen, die Klappen für die Saugrohlängen verstellung waren auf der Bank 2 (Zylinder 4, 5, 6) gebrochen und lag schief im Saugrohr. Kleine plaste Teile die zur Lagerung der Plasteklappen dienten, waren entweder weg oder lagen deformiert und angeschmolzen im Saugrohr. Und die Klappe vom Zylinder 6 war völlig abhanden gekommen. Diese wurde wahrscheinlich angesaugt und verdichtet. Dabei ist das Ventil abgeknickt. Die Klappe dat es wohl dann in den Auspuff geschafft.

    Diese verbogenen Elektroden lassen darauf schließen, das es schon mehrfach zum ansaugen von Teilen gekommen sein muss. Auch habe ich Teile gefunden im Saugrohr, die schon mal Verdichtet und wieder in das Saugrohr geblassen wurden. Die wechselten Kompressionswerte, teilweise von 0 Bar wieder auf 11 Bar einzelner Zylinder, lässt auf Teile zwischen den Ventil und Sitzring schließen. Bei dauerhaften Werten um 4 - 6 Bar könnte auch das Ventil schon leicht Krum sein.

    Ich empfehle jeden, sein Saugrohr zu demontieren und es zu zerlegen. Es ist keinem geholfen, wenn das Ventil wie bei uns abknickt. Ein Tauschmotor steht beim 272 nicht mehr im verhältnis zum Fahrzeugwert. Da die Preise durch die Kettenradschäden völlig überteuert sind.

    Ich habe dann ein gebrauchtes Saugrohr verbaut, es natürlich vorher zerlegt und die Verstellhebel von repariert. Es gibt 4 verschiedene Ausführungen vom Saugrohr des 272. Alle sind an jedem Motor (2.5, 3.0, 3,5) zu verwenden, ich habe eins mit der neuesten Ausführung verbaut. Da war die Lagerung der Klappen im Saugrohr anders (hoffe) langlebiger ausgeführt.

    Ich hoffe es hilft den einen oder anderen.
     
    Sven Rülke C300 T gefällt das.
  7. #27 conny-r, 14.12.2017
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.585
    Zustimmungen:
    692
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    So etwas kommt nicht von Heute auf Morgen.
     
  8. #28 w201029, 14.12.2017
    w201029

    w201029

    Dabei seit:
    21.05.2014
    Beiträge:
    10
    Zustimmungen:
    3
    Auto:
    W210 E320 V6 ; W124 300CE-24 ; 2x W201 2.3-16 & 3.3-12; E30 320i
    Nö das stimmt. Hat von den 1. Aussetzern über verbogene Elektroden bis zum Schaden 1.5 Jahre gedauert.

    Bloß finde mal die Ursache wenn man in den Werkstätten nur Schulterzucken bekommt?!

    Letzlich muss man selber sich ein Kopf machen.
     
  9. #29 w201029, 14.12.2017
    w201029

    w201029

    Dabei seit:
    21.05.2014
    Beiträge:
    10
    Zustimmungen:
    3
    Auto:
    W210 E320 V6 ; W124 300CE-24 ; 2x W201 2.3-16 & 3.3-12; E30 320i
    Die verbogenen Elektroden sind eineindeutige Zeichen für genau diesen Fehler.
     
    jpebert gefällt das.
  10. #30 Frank2212, 14.12.2017
    Frank2212

    Frank2212

    Dabei seit:
    29.10.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    Mercedes CL203, Vito 447
    Verbrauch:
    Kennzeichen:
    m z
    rp
    v x x x x
    Genau das war bei mir auch die Ursache. Nur war es bei mir das zu magere Gemisch. Was auf ein defektes Saugrohr zurück zu führen war. Auch meine Werkstatt ( Mercedes ) stand mit Achselzucken da.
    Die defekten Klappen hab ich dann selbst gefunden und das Saugrohr gegen ein neues getauscht.
    Seitdem läuft er problemlos.
    Lose Teile hatte ich gottseidank nicht gefunden.
     
  11. #31 w201029, 14.12.2017
    w201029

    w201029

    Dabei seit:
    21.05.2014
    Beiträge:
    10
    Zustimmungen:
    3
    Auto:
    W210 E320 V6 ; W124 300CE-24 ; 2x W201 2.3-16 & 3.3-12; E30 320i
    Hi, ja das kommt dann noch dazu. Die m272 Saugrohre bekommen irgenwo Löscher. Dann schüttelt der Motor weil das Gemisch zu mager ist. In meinem Fall war kein Loch im Saugrohr.

    Man kann das schön bei Youtube sehen, da haben einige ihre Saugrohre mal geöffnet.
     
  12. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.166
    Zustimmungen:
    1.999
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Hä??
     
  13. #33 gerhard30000, 06.12.2018
    gerhard30000

    gerhard30000

    Dabei seit:
    06.12.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    SLK 350 2005
    Hallo, habe auch so ein ähnliches Problem, SLK 350, 2005 Automatik, 78000 km.
    Seit meinem zündkerzenwechsel gibt es Zündaussetzer, jedesmal beim auslesen sagt er mir andere Zylinder.
    Fehler wandern bei neuen Kerzen nicht mit, Spulen auch schon quergetauscht und auch die Düsen, immer wieder Aussetzer bei 1 und 2 und manchmal auch 4.
    Habe die Halgeber raus und die Markierungen gecheckt, weil der Motor M272 ist bei der Nummer von dem Kettenradproblem betroffen, aber alles gut.
    Habe das Saugrohr schon getauscht, dachte wenns die Kerzen, Spulen und Düsen nicht sind dann wird's das Saugrohr sein, aber Fehlanzeige.

    Habe folgende Nokenwellen-Adaptionswerte: 675 right exhaust Position 2.25
    …………………………………………………….676 left exhaust Position 1.25
    ………………………………………………...….677 right intake Position 1.00
    ……………………………………………...…….678 left intake Position 0.25

    seitdem das neue Saugrohr verbaut ist sagt er 0652 Missfiring of Cylinder 2+1: Worsening of exhaust Emission values after Engine.

    mittlerweile weil das erste mal beim Kerzenwechsel auftrat schon den vierten Satz neuer Kerzen drinnen.

    Habe den Verdacht auf defekte Sekundärluftventile, das die nicht ganz schliessen nach der Wärmphase, danach mal die Lamdasonden checken, hat eventuell einer eine Idee der die selben Fehler schon hatte?
     
  14. #34 conny-r, 07.12.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    4.585
    Zustimmungen:
    692
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Habe bei 110tsd noch die ersten im SLK Platin, Mittelelektrode ca 0,3 mm weggebrannt, nachgestellt und so bleiben sie drinn bis 120tsd.
     
  15. #35 jpebert, 08.12.2018
    Zuletzt bearbeitet: 08.12.2018
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    95
    Zustimmungen:
    20
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70
    Da Du schon quergetauscht hast, und Deine Zündkerzen keine Auffälligkeiten zeigen:
    Schon mal an den Klopsensensor und die Einspritzventile gedacht?

    Empfindlich reagiert die Zündung auch auf Erdungsprprobleme. Auf dem linken und rechten Ventildeckel befindet sich jeweils ein Massepunkt der Zündung. Die beiden reinigen + Polfett. Am besten alle Massepunkte im Motorraum, je nach Modell 7 Stück +, vor allem das vom Motorsteuergerät säubern.

    Die Motorsteuerung (Steuerkette, NWs, ...) wirkt sich nicht auf die Zündung aus. Die Werte die Du für die NW-Stellung angegeben hast sind die Korrekturwerte? Die sagen zunächst nicht viel aus, da es eine Nockenwellenadaption gibt. Das heißt, der die NW-Stellung wird grundsätzlich einmal angelernt und je nach Drehzahl, Last, ... entsprechend angepasst. Läuft das aus dem Ruder wegen abgenutzten Kettenrad Ausgleichswelle oder Kettenlängung, beides ist bei 78tkm zumeist noch kein Problem, dann bekommst Du die Fehler 1200/1208 angezeigt. Andere Fehler bei klemmenden NW-Verstellern, defekten Hallsensoren oder E-Magneten bzw. klemmenden NW-Ventilen möglich. Aber das sehe ich hier nicht!

    Noch mal zurück zu den geposteten Korrekturwerten: Die sind bereits recht hoch, vor allem rechts. Normalerweise, bei neuen Motoren, wo alles korrekt verbaut und eingestellt wurde, liegen die bei 0, 0.25, 0.5, in dem Bereich. Vermutlich wird Dich früher oder später die MKL mit zunächst sporadischem, später ständigem Leuchten "erfreuen" und der Fehlerspeicher 1200/1208 auswerfen. Weiß das deshalb so genau, da ich an 5 M272 - Motoren die Kette wegen Längung getauscht habe und an einem zusätzlich die Ausgleichswelle (und mir die NW-Werte natürlich vorher und nachher angeschaut habe ;)
     
  16. #36 gerhard30000, 22.12.2018
    gerhard30000

    gerhard30000

    Dabei seit:
    06.12.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    SLK 350 2005
    Danke für die Ausführliche Antwort,
    Habe die Düsen auch schon quergetauscht und selbiger Fehler, gestern habe ich den Kurbelwellensensor getauscht, auch selbiger Fehler, nun mit den Klopfsensoren die unter dem Saugrohr liegen habe ich noch nicht gedacht, werde die mal an den Kontakten oben abstecken, mal raussuchen wo die hingehen, Saugrohr baue ich jetzt wegen dem Testen nicht mehr aus, sollten die defekt sein dann erst. Ja dachte auch schon an die Masse, werde mal die beiden Kabel am Kopf checken und einfetten.
    (ich wollte doch noch die beiden Sensoren tauschen beim wechseln des Saugrohrs, aber naja...ich werde weiter berichten)
     
  17. #37 jpebert, 23.12.2018
    Zuletzt bearbeitet: 23.12.2018
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    95
    Zustimmungen:
    20
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70
    Wenn Du nicht gerade Spaß am basteln und try & fail hast, dann lass' doch noch mal mit der SD auslesen und ggf. passende Prüfroutinen laufen.

    Da Du das erste Fehlerauftreten mit dem Zündkerzentausch beschrieben hast. Sicher:
    - dass Du den Stecker nicht beschädigt hast, beim Abziehen, ... hängen ja oft sehr fest?
    - Das der/die Stecker richtig sitzen (lt. WIS sind die mit entsprechenden Fett leicht einzufetten, damit diese gut auf die Kerzen rutschen)
    - Du die Stecker nicht vertauscht hast, vorher beschriften?
    - Du dir richtigen Zündkerzen gekauft hast (Teilenummer geprüft, Elektrodenabstand mal gemessen, müsste nachschauen, ich glaube 0,7 oder ,8mm)
    ... also der Aus- und Einbau korrekt von statten ging?

    Ansonsten bliebe mit dem Multimeter alle relevanten Kabel durchmessen.

    Ja, und unbedingt die Kraftstoffzufuhr noch mal genauer unter Lupe nehmen, von den Düsen, über Druck bis zur Pumpe.

    Im übrigen, die Fehlermeldung Zündaussetzer, also ein fehlender Zündfunke ist nur die wahrscheinlichste Fehlerursache. Gemessen wird die Beschleunigung der KW. Wenn keine Verbrennung aus welchem Grund auch immer (fehlender Sprit oder Luft oder Zündfunke), dann kommt der obige Fehler. Was ich damit sagen möchte, es gibt noch andere Ursachen ;)
     
  18. #38 gerhard30000, 23.12.2018
    gerhard30000

    gerhard30000

    Dabei seit:
    06.12.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    SLK 350 2005
    Ich habe leider kein SD, habe ein Autel 5xx
    Habe mir ein Benzindruckmanometer besorgt und dies sagt 3,8 bar an der Düsenleiste.
    Auch mein Autel sagt mir 3,6 bar, kann damit auch vieles auslesen, aber SD ist es keines.

    Aber zurück zum Ursprung, ja es begann beim Kerzenwechseln....
    Die Kerzen habe ich erstmals vom Netz gekauft (waren Champion) dann fingen die Fehlzündungen erstmals an, habe dann wieder die alten eingebaut und dann gings wieder, bis ich dann 4 Wochen später doch Orginale von MB mit selbiger Teilenummer wie die Alten besorgte, die gingen dann 5 km und dann fing es wieder an, habe dann die Alten wieder rein weil es schonmal mit dem wechseln auf die Alten gut ging, und siehe da, nun hatte er auch Fehlzündungen mit den Alten Kerzen, da ich dann auch die Spulen und Kerzen quertauschte und der Fehler nicht wanderte dachte ich das zufällig ein neuer Fehler entstanden ist.

    Ich habe einen Silikonspray auf die Kerzenstecker gesprüht damit sie leicht flutschen. (Fehler)
    Beim letzten Wechsel gingen die schon sehr schlecht raus, werde die mal erneuern (Delphi org.) und ein wenig einfetten
    Abstand der Kontakte war auch ok, habe keinen Stecker beleidigt oder Vertauscht sonst würde er, Ach ja die ersten zwei Minuten nach dem Kaltstart läuft er ja ohne Probleme, erst wenn er das Standgas senkt geht's los mit den Fehlzündungen.
    Habe die Lambdasonden auch schon im Verdacht gehabt und diese mal im Diagramm beobachtet, sind eben kleine Unterschiede von links und rechts zu sehen, aber sie arbeiten alle Vier, zumindest tanzt nicht eine aus der Reihe und liefert keine oder auffällige Werte. (hatte sie alle mal abgesteckt und kalt gestartet, aber selber Fehler)
    An die Luft hatte ich auch schon gedacht, deswegen das neue Saugrohr (org. Pierburg)
    Habe die beiden äusseren Nockenwellenmagnete auch getauscht, die Stecker waren voll Öl, die Hallgeber sind aber beide trocken.
    Ich werde mal die ganzen Massekabel lösen und einfetten, dann die Kabeln vorne vom Steuergerät zu den Spulen messen ob da ein Kabelbruch bzw. ein Kurzschluss besteht.
    Ist das normal das die Batteriespannung jedes mal wenn Fehlzündungen spürbar sind rapide abfällt und dann wieder raufgeht, sieht beim Diagramm ungefähr so aus WvWvWvWvWvW pendelt ca. um 0,5 Volt?
    Eine Firma die Steuergeräte repariert sagte mir am Telefon das es sich nicht um einen typischen Fehler vom Steuergerät handelt, die tippten auch auf einen Massefehler.
    Naja werde weiter berichten
     
  19. #39 jpebert, 23.12.2018
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    95
    Zustimmungen:
    20
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70
    Ist das Öl bereits zu den beiden Steckern am MSG hochgezogen?
    Das MSG abnehmen und in die beiden Stecker Leuchten. Gut möglich, das Öl im Kabelbaum zu beliebigen Fehlern führt.
     
  20. #40 jpebert, 23.12.2018
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    95
    Zustimmungen:
    20
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70
    Kompression und oder Rundlauftest, ... allen möglichen Ursachen für Zündaussetzer auf den Grund gehen.
     
Thema: Zündaussetzer 1. Zylinder
Besucher kamen mit folgenden Suchen
  1. zündaussetzer zylinder 1 mercedes

    ,
  2. m272 einspritzdüse

    ,
  3. mercedes vito fehlzündung

    ,
  4. m272 zylinder reihenfolge,
  5. mercedes kompressor fehler prins,
  6. zündaussetzer zylinder 1,
  7. Mercedes 202.082 Zylinder 1 zündaussetzer ,
  8. motorprobleme zündaussetzer erster zylinder c 200 t kompressor w202 bei vollgas,
  9. w209 P0300,
  10. Mercedes 202 Zylinder 1 zündaussetzer,
  11. w203 zündaussetzer,
  12. b aussetzer zylinder 1 mercedes benz,
  13. mercedes clk 200 kompressor zündaussetzer,
  14. m112 drehzahlsignal prins,
  15. mercedes e 200 zylinder 1,
  16. w211 e200 fehler p0301,
  17. verbrennungsaussetzer zylinder 1 bis 4 kraftstoffmangel c180,
  18. w 203 c180 aussetzer,
  19. mercedes w168 auslassventil 2. zylinder,
  20. m112 Zylinder Reihenfolge ,
  21. mercedes benz fehlerprotokol p0201 p0301 was wechseln,
  22. Kompressionsdruck SLK ,
  23. verbrennungsaussetzer zylinder 1 fehlercode 0632 mercedes,
  24. elektrische fehler bank 1 sonde 2 w209 clk 500,
  25. om272 zündausetzer
Die Seite wird geladen...

Zündaussetzer 1. Zylinder - Ähnliche Themen

  1. W202 c240 zündaussetzer zylinder 6

    W202 c240 zündaussetzer zylinder 6: Hallo Ich habe mal wieder ein Problem mit meinem w202 c240 bj. 2001. Mein Problem ist wenn ich stark beschleunigen und ca. über 4000-4500...
  2. 208 W208 CLK 320 - Problem Bremslichtschalter und Automatik nur im 1. Gang

    W208 CLK 320 - Problem Bremslichtschalter und Automatik nur im 1. Gang: Mercedes 320 CLK Cabriolet Automatik W208 (Mopf) Baujahr 3/2000 Motor-Kontrolleuchte - leuchtet ABS / BAS / ESP - Kontrolleuchte leuchtet...
  3. Airmatic fährt direkt nur 1 mal runter

    Airmatic fährt direkt nur 1 mal runter: Guten Tag Leute, Hab seit Gestern nachdem Autowaschen ein Problem mit meiner Airmatic. Habe schon das Internet durchforstet und paar Themen hier...
  4. Manchmal 5 Zylinder

    Manchmal 5 Zylinder: Hallo, mein E350 Benziner läuft manchmal nur auf 5 Zylinder. Wenn ich ihn dann neu starte ist es erstmal wieder weg. Bei Mercedes war ich zum...
  5. Leseprobleme USB Medien am Comand 5*1

    Leseprobleme USB Medien am Comand 5*1: Moin zusammen, mein CLS mit BJ 04/16 sollte ein Comand NTG 5*1 haben. Ich habe mir eine SSD mit einem Gehäuse mit USB Schnittstelle gekauft, um...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden