ZV funktioniert 1/20 mal

Diskutiere ZV funktioniert 1/20 mal im W211 / S211 Forum im Bereich E-Klasse; Moin Leute, ich hab an meinem W211 Vormopf Limo das Problem das die ZV gefühlt 1/20 mal funktioniert, wenn überhaupt. Zu 90% hilft nur der...

  1. Swaggl

    Swaggl

    Dabei seit:
    14.11.2022
    Beiträge:
    4
    Zustimmungen:
    0
    Moin Leute,
    ich hab an meinem W211 Vormopf Limo das Problem das die ZV gefühlt 1/20 mal funktioniert, wenn überhaupt. Zu 90% hilft nur der Notfallschlüssel. Die Infrarot-Funktion in der Fahrertür funktioniert ebenfalls nicht. Diese funktioniert aber auch erst seit dem Ausfall der ZV nicht mehr. Meine Vermutung liegt am Antennenverstärker, weil ich auch Probleme mit dem Radioempfang habe. Das würde aber nicht erklären warum die Infrarot-Funktion nicht mehr funktioniert.
    Kann mir hier jemand helfen oder hat vielleicht Tipps?
     
  2. Nemo78

    Nemo78

    Dabei seit:
    11.05.2010
    Beiträge:
    3.802
    Zustimmungen:
    430
    Auto:
    W246/ S205/ div
    Mit beiden Schlüsseln?
     
  3. Swaggl

    Swaggl

    Dabei seit:
    14.11.2022
    Beiträge:
    4
    Zustimmungen:
    0
    Ja mit beiden, keine ZV und kein Infrarot
     
  4. Swaggl

    Swaggl

    Dabei seit:
    14.11.2022
    Beiträge:
    4
    Zustimmungen:
    0
    Hat hier niemand einen Tipp oder eine Idee für mich? Langsam verzweifel ich daran. Zwischenzeitlich hat die Infrarot-Funktion wieder funktioniert, da dachte ich mir okay dann ist mir die normale Funk-ZV erstmal egal. Leider funktioniert Infrarot plötzlich wieder nicht mehr, es ist also ein sporadischer Fehler.

    Ich hab das Gefühl das vielleicht auch etwas an der Ruhestromversorgung sein könnte, weil meine Uhr im Kombiinstrument von Zeit zu Zeit immer mehr falsch läuft. Sobald ich ins Auto steige läuft sie ganz normal, aber halt auf einer falschen Uhrzeit.
     
Thema:

ZV funktioniert 1/20 mal

Die Seite wird geladen...

ZV funktioniert 1/20 mal - Ähnliche Themen

  1. Android Auto funktioniert im Comand nicht mehr richtig

    Android Auto funktioniert im Comand nicht mehr richtig: Hallo, in der E-Klasse mit Comand funktioniert Android Auto nicht mehr richtig. Ich vermute, es könnte an einem Update des Comand Mitte Dez. 2022...
  2. Mercedes 1317 Radio funktioniert nicht mehr

    Mercedes 1317 Radio funktioniert nicht mehr: Guten Tag. Bei unserem Lkw einem Mercedes 1317 der Leichten Klasse von Baujahr 1994 funktioniert das Radio nicht mehr. Die Sicherung kann es nicht...
  3. Audio 20 CD mit Becker Map Pilot - keine Navigation und Media Interface funktioniert nicht

    Audio 20 CD mit Becker Map Pilot - keine Navigation und Media Interface funktioniert nicht: Hallo zusammen, ich bin brandneu in diesem Forum, bitte also um Nachsicht… Die Suchfunktion hat leider noch keine Lösung ausgespuckt, die bei mir...
  4. S203 Spritzwasser vorne funktioniert beim ersten mal nicht.

    S203 Spritzwasser vorne funktioniert beim ersten mal nicht.: Moin Moin bei meinen S203 BJ 5/02 habe ich folgendes Problem. Wenn ich meine vorderen Waschdüsen benutzen will. Kommt beim ertsen mal drücken...
  5. xenonscheinwerfer: abblendlicht links funktioniert mal nicht, dann doch wieder????!!!!

    xenonscheinwerfer: abblendlicht links funktioniert mal nicht, dann doch wieder????!!!!: hallo, ich habe bei meinen xenonscheinwerfern ein problem mit mit dem abblendlicht links. in der regel funktioniert das licht einwandfrei wenn ich...