ZV geht nur mit laufenden Motor

Diskutiere ZV geht nur mit laufenden Motor im Oldtimer Forum im Bereich Mercedes-Fahrzeuge; Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann...

  1. #1 Andre40, 16.10.2019
    Andre40

    Andre40

    Dabei seit:
    16.10.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Nervig, meine Zv geht nur wenn der Motor läuft. Also, ich schließe die Fahrertüre auf, starte den Motor und die Knöppe gehen hoch, wenn ich dann aussteige muss ich alle knöppe per Hand runterdrücken, geht aber auch erst wenn der wagen ca.20-30 Sekunden aus ist. Bei Fahrten die ich allein mache ist das echt nervig. Kann man die ZV nicht einfach ganz deaktivieren?

    Kennt jemand einen W123 Fachmann Bastler Schrauber im Ruhrpott?
     
  2. #2 Andre40, 02.11.2019
    Andre40

    Andre40

    Dabei seit:
    16.10.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Totes Forum!!!!!!!!!!!!
     
  3. #3 conny-r, 02.11.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.451
    Zustimmungen:
    831
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Das kann vielfältige Ursachen haben. Was sagt die Batterie. Fehler auslesen.
     
  4. #4 Andre40, 03.11.2019
    Andre40

    Andre40

    Dabei seit:
    16.10.2019
    Beiträge:
    5
    Zustimmungen:
    0
    sorry Conny, hätte ich eventuell deutlicher machen müssen. Es handelt sich um einen w123 von 82, da is nix mit Fehler auslesen. Und die ZV geht über eine Unterdruckpumpe.
     
  5. #5 conny-r, 03.11.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.451
    Zustimmungen:
    831
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Dann wird also bei Motor aus die Pumpe nicht angesteuert. Ich muß passen.
     
    Andre40 gefällt das.
  6. #6 deputy13, 04.11.2019
    deputy13

    deputy13

    Dabei seit:
    09.05.2017
    Beiträge:
    80
    Zustimmungen:
    11
    Auto:
    S212 E350 Bluetec
    Dann wirst Du wohl eine undichte Stelle im System haben, Türpappen runter und nach und nach mit Lecksuchspray oder Spüli in Sprühflasche alles absuchen.

    Gruß, Frank
     
  7. #7 Goran1990, 01.12.2019
    Goran1990

    Goran1990

    Dabei seit:
    11.10.2010
    Beiträge:
    209
    Zustimmungen:
    78
    Auto:
    Mercedes W205 C43 AMG
    Servus das klingt nach einem defekten Druckspeicher
     
Thema:

ZV geht nur mit laufenden Motor

Die Seite wird geladen...

ZV geht nur mit laufenden Motor - Ähnliche Themen

  1. Lenkung beim ML270CDI Bauj. 2002 geht sehr schwer

    Lenkung beim ML270CDI Bauj. 2002 geht sehr schwer: Hallo Leute, bin ein absoluter Frischling in diesem Forum und auch als Mercedesbesitzer. Habe mir vor 2 Wochen einen ML270CDI, Bauj. 2002 gekauft....
  2. 118 Motor Sound Ruhestand CLA250 4 M

    Motor Sound Ruhestand CLA250 4 M: Hallo, Ich habe mir einen CLA 250 4 Matic gekauft, der ist 6000KM gelaufen. Und ich finde den Motor im Ruhestand merkwürdig laut, dass bin ich von...
  3. Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...

    Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...: Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller... Huhu zusammen, ich habe ein Problem. Ich habe einen W210 E230, Baujahr...
  4. Hilfe Fenster vorne rechts geht nicht mehr hoch!

    Hilfe Fenster vorne rechts geht nicht mehr hoch!: Hilfe, MB CLK 200 kompressor Fenster geht nicht mehr hoch und es regnet. Was muss ich tun?
  5. W210 / Sicherung Nr. 16 geht immer kaputt

    W210 / Sicherung Nr. 16 geht immer kaputt: Hallo zusammen, ich fahre einen 1996 gebauten W210. Sobald ich die elektrisch einstellbaren Aussenspiegel verstelle, brennt die Sicherung Nr. 16...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden