208 zwei mal auf Autobahn liegen geblieben...

Diskutiere zwei mal auf Autobahn liegen geblieben... im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, dieses Jahr bin ich mit meinem CLK in den Süden gefahren und bin am ersten Tag und kurz vor spanischen Grenze gleich zwei mal...

  1. JMS

    JMS

    Dabei seit:
    13.03.2007
    Beiträge:
    60
    Zustimmungen:
    2
    Auto:
    MB E280T (S211 - MoPf), MB CLK230K (A208 - MoPf)
    Hallo zusammen,

    dieses Jahr bin ich mit meinem CLK in den Süden gefahren und bin am ersten Tag und kurz vor spanischen Grenze gleich zwei mal liegen geblieben...

    Was war passiert: Bei normaler Fahrt (130km/h) reagierte plötzlich das Gaspedal nicht mehr und das Auto wurde immer langsamer. Auf dem Standstreifen angekommen ruckelte dann das Auto, bis es dann ausging. Nach einmal tiiiief Luft holen habe ich versucht, den Wagen neu zu starten.... und siehe da: Der Wagen startete ohne Murren.

    Also weitergefahren: keine 30 KM später spinnte der Wagen wieder, nur diesmal konnte ich den Wagen nicht mehr neu starten. Also habe ich den Abschlepper benachrichtigt, der mich schon (kein Witz) nach 20 Minuten aufgesammelt hat. Auf dem Autohof angekommen wurde der Wagen vom Abschlepper gelassen. Nachdem die Formalitäten mit dem ADAC geklärt waren (problemlos), setzte sich ein Mitarbeiter ins Auto und wollte prüfen, was denn los sei. Ich hätte im Boden versinken können, als er den Zündschlüssel umdrehte: der Wagen sprang gleich beim ersten Versuch an, ohne zu murren und ohne sich zu schütteln. Er zeigte auf die Tankuhr und meinte, dass ja so viel Sprit nicht mehr im Tank sei. Laut Bordcompter waren aber noch gut und gerne 10 Liter im Tank, die Reservelampe war auch nicht angegangen.

    Ich habe mich dann wieder ins Auto gesetzt und bin über Landstrassen weitergetuckert, habe nach 20 km nochmal getankt und bin wieder auf die Autobahn. Die weiteren 3000 km verliefen ohne Störung, allerdings hatte ich den Füllstand des Tanks nie unter ein Viertel kommen lassen und immer wieder gleich vollgetankt.

    War nun wirklich nicht mehr genug Sprit im Tank? (Kann ja eigentlich nicht sein, denn ich konnte ja jedesmal 20 - 30 KM weiterfahren)
    Spinnt die Anzeige?
    Ist irgendwas mit der Benzinzufuhr nicht in Ordnung? Dreck im Tank? Benzinpumpe?

    Was da konkret los war, wird mir wohl keiner beantworten können, aber vielleicht hat jemand von Euch ähnliche Erfahrungen gemacht.

    Viele Grüße


    Jean



    P.S: Klar ist, dass der Wagen durchgecheckt werden muss. Doch zu dem hier ansässigen S&G möchte ich nur ungern gehen:
    1. Das Werkstattpersonal, insbesondere die Meister sind hochnäsig und alles andere als freundlich,
    2. wurde mir schon des öfteren Werkstattleistungen angedreht, die ich nachweislich nicht wollte,
    3. bin ich schon regelrecht von S&G-Meistern - Entschuldigung - "ver*****t" worden,
    4. wurde ich schon des öfteren von den Meistern belächelt, als ich von Mängel an meiner E-Klasse berichtete, die allesamt - laut S&G - nicht sein könnten... (komisch nur, dass man in der Niederlassung in Fellbach (Stuttgart) die Mängel beseitigen konnte)

    Daher: zu S&G gehe ich nur im äußersten Notfall, doch leider gibt's im Raum Karlsruhe keine Alternativen. Kurzum: kennt jemand eine oder mehrere MB-Niederlassungen im Umkreis von 50 KM, die empfehlenswert sind?
     
  2. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.273
    Zustimmungen:
    2.036
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    In Landau gibt's ne Niederlassung :tup
     
  3. #3 zuendler, 27.08.2010
    zuendler

    zuendler

    Dabei seit:
    26.05.2007
    Beiträge:
    1.349
    Zustimmungen:
    219
    Auto:
    C320 CDI + 69er Corvette 8,2L + W201 2.6
    in Bruchsal gibts auch nen S&G.
    und dort arbeiten bestimmt nicht die selben leute.
    meine erfahrungen mit KA sind zwiespältig, aber ich gehe
    trotzdem noch hin, die haben noch die chance es beim nächsten mal
    besser zu machen ;)
     
  4. Crogge

    Crogge

    Dabei seit:
    18.05.2009
    Beiträge:
    212
    Zustimmungen:
    21
    Auto:
    C180 - W203
    Ich habe mein Fahrzeug bei S&G in Offenburg gekauft und bin mit dem Service generell zufrieden. Wenn ich Fragen habe werden diese immer vom Meister persönlich beantwortet und bei kleineren Problemen wird mir kostenlos geholfen.

    Natürlich haben die auch bereits Mist gebaut, zum Beispiel bei der letzten Inspektion wurden die Bremsen nicht richtig eingestellt weshalb sich eine Bremse selbständig gemacht hatte. Da stand dann aber keine 20 Minuten später bereits die Pannenhilfe vor der Tür und bei S&G wurde noch direkt die Spur kostenlos eingestellt und alle Bremsen in ihre Einzelteile zerlegt um sicherzugehen das alles einwandfrei funktioniert.
     
  5. #5 Vau-Sechs, 27.08.2010
    Vau-Sechs

    Vau-Sechs

    Dabei seit:
    13.07.2007
    Beiträge:
    2.593
    Zustimmungen:
    1.152
    Auto:
    Schwarz und Silber, groß und etwas kleiner
    Kennzeichen:
    b a d
    bw
    a 5 5
    Fahr zum Krell nach Rastatt.
    Bisher nur gute Erfahrungen! ;)
     
  6. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.385
    Zustimmungen:
    910
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Das war keine Qualitätsarbeit, sondern Schlamperei, die in der Konsequenz hätte Leben kosten können.
    Zufriedenheit sieht aber anders aus.
     
  7. #7 TeddyDU, 27.08.2010
    TeddyDU

    TeddyDU

    Dabei seit:
    07.12.2009
    Beiträge:
    844
    Zustimmungen:
    83
    Auto:
    CLC220CDI; W246 200BE; S204 Mopf 220CDI
    Verbrauch:
    Also, auch wenn sich das jetzt extrem blöde anhört:
    Ich habe bei den "VOX Autodoktoren" mal einen Fall gesehen, der exakt mit deinem Fehler übereinstimmt - sobald der Tankinhalt knapp unter 1/4 des vollen Füllstands gefallen war ist das Auto einfach ausgegangen bzw. hat sich so verhalten wie wenn das Auto gar keinen Sprit mehr im Tank hatte.
    Die Lösung war: Dass der Schlingertopf im Tank defekt war (hatte einen Riss). Vielleicht ist der Fehler in deinem Fall auch in der Richtung (also Schlingertopf und/oder Tank zu suchen).
    Direkt mal ne Benzinpumpe zu tauschen würde wahrscheinlich ziemlich ins Geld gehen.

    Dann geh doch einfach nicht mehr zur betreffenden Werkstatt. Bei den o.g. Punkten hätte ich auch ein schlechtes Gefühl. Hatte früher aber auch schon Werkstätten die sich ähnlich verhalten haben. Bin dann auch woanders hingefahren und dann war gut.
    Du hast ja scheinbar schon bessere Erfahrungen mit einer Niederlassung gemacht - also warum fähste nicht wieder dahin?

    Gruß
    T.
     
  8. JMS

    JMS

    Dabei seit:
    13.03.2007
    Beiträge:
    60
    Zustimmungen:
    2
    Auto:
    MB E280T (S211 - MoPf), MB CLK230K (A208 - MoPf)
    Nunja, als ich noch in Stuttgart gearbeitet habe war das einfach: morgens Wagen in Fellbach abstellen, abends wieder mit dem Auto nach Karlsruhe fahren...
     
  9. Crogge

    Crogge

    Dabei seit:
    18.05.2009
    Beiträge:
    212
    Zustimmungen:
    21
    Auto:
    C180 - W203
    Nun zumindest weiß ich jetzt wo ich keine Inspektion mehr machen lassen werde :sauer:

    Als ich ungefähr 1-2cm frontal vor der Leitplanke an der Stadtbrücke in Offenburg (B3) gestanden habe ist mir da doch einiges durch den Kopf gegangen. Ich hatte Glück das ich nur mit 70 km/h unterwegs war, trotzdem waren die Kräfte kaum zu bändigen als die Bremse sich nicht mehr lösen wollte. Im schlimmsten Fall würde es nun ein neues Thema im Forum geben "Wie weit kann ein Mercedes eigentlich von einer 4-5 Meter hohen Brücke fliegen?".

    Ich werde mir nun zweimal überlegen wo ich die nächste Inspektion machen lasse und mir danach das Fahrzeug ganz genau selbst ansehen.
     
  10. JMS

    JMS

    Dabei seit:
    13.03.2007
    Beiträge:
    60
    Zustimmungen:
    2
    Auto:
    MB E280T (S211 - MoPf), MB CLK230K (A208 - MoPf)
    Hallo, da bin ich wieder...

    nachdem jetzt die ganze Zeit Ruhe war, hat der Wagen dieser Tage wieder gesponnen. Heute war ich beim Bosch-Kundendienst, der dann den Fehlerspeicher ausgelesen hat:
    Es könnte allerdings auch sein - so Bosch - dass der Positionssensor zwar in Ordnung ist, aber der Geber spinnt und tatsächlich "unplausible" Werte liefert.
    Der unter Verdacht stehenden Luftmassenmischer könne es jedenfalls nicht sein, das stünde im Speicher, so Bosch.

    Jetzt warte ich mal den Kostenvoranschlag ab, vielleicht lasse ich erstmal den Sensor tauschen... oder besser gleich beide Teile?

    Grüße

    JMS
     
  11. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.428
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Irgendwie glaub ich da nicht so recht dran... war sonst nix mehr abgelegt im Speicher?
    Der NW Sensor ist v.a. wichtig zum Starten zur Synchronisiation und zur Überprüfung der Stellung der NW. Wenn dieser ausfällt, stirbt aber der Motor eigentlich nicht ab.
     
  12. JMS

    JMS

    Dabei seit:
    13.03.2007
    Beiträge:
    60
    Zustimmungen:
    2
    Auto:
    MB E280T (S211 - MoPf), MB CLK230K (A208 - MoPf)
    Hmmm... also 100%ig bin ich mir auch nicht mehr sicher, ob der Wagen dann abgesoffen ist... war jedesmal durch 'ne kreischende, aber kreideweiße Beifahrerin abgelenkt :rolleyes:

    Also im Fehlerspeicher stand sonst nichts mehr, nur das, was ich abgetippt habe.

    Und wenn's nicht der Sensor, sondern der Geber ist, der gelegentlich spinnt?

    Grüße

    JMS
     
Thema:

zwei mal auf Autobahn liegen geblieben...

Die Seite wird geladen...

zwei mal auf Autobahn liegen geblieben... - Ähnliche Themen

  1. mal wieder hier

    mal wieder hier: So, nach W203, W176 und S204 bin ich nach 3Jahren T6 nun doch seit 45min wieder ein Sternbesitzer,also vermutlich wieder öfter hier..S205 ist es...
  2. Tronde sagt mal: Hallo aus Leipzig

    Tronde sagt mal: Hallo aus Leipzig: Hallo Leute, Seit ca. 2 Jahren steht bei mir ein W202 C180 Elegance rosenholz mit rotem Interieur herum. Ich habe ihn damals günstig bekommen und...
  3. Zwei Betriebsanleitungen

    Zwei Betriebsanleitungen: Hallo zusammen Auf der Suche nach Online Manual hier: mercedes-benz.ch/de/passengercars/being-an-owner/manuals/guides-app.module.html sind mir...
  4. W204 fährt zum zweiten Mal wie eine Schiffschaukel

    W204 fährt zum zweiten Mal wie eine Schiffschaukel: Hallo zusammen, ich habe mir 2016 (nach der Familiengründung - wir wollten ein zuverlässiges Fahrzeug haben) ein W204 gekauft (C180, BJ: 2010,...
  5. Airmatic fährt direkt nur 1 mal runter

    Airmatic fährt direkt nur 1 mal runter: Guten Tag Leute, Hab seit Gestern nachdem Autowaschen ein Problem mit meiner Airmatic. Habe schon das Internet durchforstet und paar Themen hier...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden