R170 Zylinderaussetzer und Leistungseinbrüche bei kaltem Motor und hohen Drehzahlen

Diskutiere Zylinderaussetzer und Leistungseinbrüche bei kaltem Motor und hohen Drehzahlen im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo liebe Forum-Gemeinde, ich hoffe, ihr könnt mir weiterhelfen, denn selbst nach langer Recherche schein ich alleine mit diesem Problem zu...

  1. #1 Chris_SLK, 11.02.2019
    Chris_SLK

    Chris_SLK

    Dabei seit:
    11.02.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Forum-Gemeinde,

    ich hoffe, ihr könnt mir weiterhelfen, denn selbst nach langer Recherche schein ich alleine mit diesem Problem zu sein:

    Es fing vor etwa 4 Wochen an, als mein Auto liegengeblieben ist und ich mich abschleppen lassen musste. Das Auto ist einfach abgewürgt, sobald man ihn gestartet hat und Gas geben wollte. Fehler ausgelesen, Lambdasonde offenbar kaputt, ausgetauscht, und für 2 Wochen war alles gut.
    Plötzlich ein neuer Fehler: Wenn ich mit kaltem Motor losfahre und über 4,000 U/min beschleunige, bricht die Leistung enorm ein, der Motor heult auf aber beschleunigt nicht, und es fällt ein Zylinder aus. Wenn ich anschließend vom Gas gehe, läuft er unrund, insbesondere im Stand ruckelt er dann wie wild.
    Motor aus, Motor an, Problem weg. Bis 3,500~4,000 U/min gibt es keine Probleme, bei Vollgas ab 4,000 U/min wieder das gleiche Problem.
    Das Problem tritt jedoch nur bei kaltem Motor auf. Nachdem ich eine Weile im langsamen Drehzahlbereich gefahren bin, kann ich Vollgas geben und das Problem tritt nicht auf.

    Zündspulen getauscht. Problem besteht weiterhin.
    Injektoren gereinigt, keine Wirkung.

    Luftmengenmesser wurde vor 80,000km schonmal getauscht - könnte er wieder hin sein?

    Woran könnte es noch liegen, dass er nur im kalten Zustand nicht richtig fährt?

    Liebe Grüße,
    Chris
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.941
    Zustimmungen:
    3.179
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    von welcher Motorisierung ist denn hier die Rede?
     
  3. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    774
    Zustimmungen:
    212
    Auto:
    140.057 S600L / 124.043 230CE
    Verbrauch:
    Bei dieser Fahrweise würd ich einen mechanischen defekt nicht ausschließen..
    Fehlerspeicher wurde anscheinend auch nicht ausgelesen wo soll man da bitte anfangen??:rolleyes:
     
    jpebert gefällt das.
  4. #4 Chris_SLK, 11.02.2019
    Zuletzt von einem Moderator bearbeitet: 11.02.2019
    Chris_SLK

    Chris_SLK

    Dabei seit:
    11.02.2019
    Beiträge:
    2
    Zustimmungen:
    0
    R170 230 kompressor, 193ps baujahr 1999

    Sorry, vergessen zu erwähnen:
    Das erste mal wurfen zündaussetzer (kat-schädigend) + lambdasonde angezeigt. Und Lambdasonde wie gesagt gewechselt.
     
  5. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.941
    Zustimmungen:
    3.179
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Was wurde als Ursache für die Zündaussetzer gefunden, und wurden die Ursache beseitigt?
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.778
    Zustimmungen:
    3.459
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Die Ursache dürfte erneut der LMM sein. Solange der Motor gesteuert und nicht geregelt läuft, läuft er zu mager...
     
  7. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    774
    Zustimmungen:
    212
    Auto:
    140.057 S600L / 124.043 230CE
    Verbrauch:
    In diesem drehzahl bzw Lastbereich ist die lambdaregelung aber ohnehin nicht aktiv auch nicht bei betriebstemperatur.
     
  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.778
    Zustimmungen:
    3.459
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Och.. bei 4000 schon noch, wenn man nicht voll durchtritt... aber die Korrekturfaktoren greifen, wenn die Lambdaregelung aktiv ist;)
     
  9. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.091
    Zustimmungen:
    2.054
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Sind LMM und Lambdasonde Originalteile oder zumindest Erstausrüsterqualität? Gerade "günstige" LMM sind gerne mal mangelhaft.
     
    conny-r gefällt das.
  10. #10 MB-Bär, 25.02.2019
    MB-Bär

    MB-Bär

    Dabei seit:
    24.02.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    S212 220D BlueTec, SLK 200K,
    Ich denke, dein Motor ist der M 111 E 23 ML und den würde ich kalt NIE über 4000 1/min drehen! Aber musst du selber wissen...
    Bei diesem Fehlerbild würde ich zusätzlich zum LMM auch die beiden Stecker der NWV kontrollieren. Falls diese mit Öl gefüllt sind, sind weitere Maßnahmen nötig. Steht alles hier im Forum, Stichwort "Ölstopp-Kabel".
     
  11. #11 conny-r, 25.02.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.720
    Zustimmungen:
    886
    Auto:
    S 205 220d T 02 / 2017 . SLK 320 . 04 / 2003
    Egal welcher Motor, wer so etwas macht, dem fehlt etwas.
     
    MB-Bär gefällt das.
  12. #12 jpebert, 25.02.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.320
    Zustimmungen:
    295
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Kenne den Motor nicht so genau und müsste mir den erst genauer anschauen.
    (Leicht) Beschädigte Zündkerzen wegen sich auflösender Tumbleklappen könnte nicht zufällig der Grund sein?
     
  13. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.778
    Zustimmungen:
    3.459
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    So nen Unsinn hat der m111 nicht... Ladedruck und spass:)
     
    jpebert gefällt das.
Thema: Zylinderaussetzer und Leistungseinbrüche bei kaltem Motor und hohen Drehzahlen
Besucher kamen mit folgenden Suchen
  1. leistungsverlust bei kaltem Motor m111

    ,
  2. zuendaussetzer lambda r170

Die Seite wird geladen...

Zylinderaussetzer und Leistungseinbrüche bei kaltem Motor und hohen Drehzahlen - Ähnliche Themen

  1. 208 Motor stottert

    Motor stottert: Gestern Morgen fuhr ich mit meinem CLK 320, Mod 1999, Hardtop, Typ 1MC615, Benzin, auf der Autobahn. Als ich Lastwagen überholen wollte, drückte...
  2. Motor stottert beim Anfahren

    Motor stottert beim Anfahren: Hallo zusammen, Ich habe einen Mercedes C124 220 CE Sportline mit 150 PS, Automatikgetriebe und Tempomat. Die Erstzulassung war im Januar 93 und...
  3. Motor geht aus

    Motor geht aus: Hallo ihr lieben, Da ich am Verzweifeln bin und ich den 270 CDI beginne zu hassen wende ich mich an euch. Seit er ein paar Tagen geht der...
  4. Motor M 177 DE 40 AL

    Motor M 177 DE 40 AL: Ist der „M 177 DE 40 AL“ im c63s baugleich mit dem im e63s und er hat nur aufgrund von der Software einen Leistungsunterschied von 102 Ps oder...
  5. Biete 2x neue Turbolader für M278 Motoren

    2x neue Turbolader für M278 Motoren: Biete hier 2 ganz neue Turbolader für die M278 Motorenreihe. 1x links und 1x rechts. Teilenummer : A2780903580 A2780903680 Die Turbos sind...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden